<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" />
<title>We ate less Norwegian cheese last year - Norway Today</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="We ate less Norwegian cheese last year - Norway Today" />
<meta property="og:description" content="For the first time since 2009, consumption of Norwegian cheese fell (by 2.1%) last year. &nbsp; At the same time, the trend is that Norwegians..." />
<meta property="og:url" content="http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/" />
<meta property="og:site_name" content="Norway Today" />
<meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" />
<meta property="article:tag" content="2017" />
<meta property="article:tag" content="Norway Today" />
<meta property="article:tag" content="Norwegian cheese" />
<meta property="article:section" content="Finance" />
<meta property="article:published_time" content="2018-02-14T13:50:38+01:00" />
<meta property="article:modified_time" content="2018-02-14T12:26:55+01:00" />
<meta property="og:updated_time" content="2018-02-14T12:26:55+01:00" />
<meta property="og:image" content="http://norwaytoday.info/wp-content/uploads/2016/05/Food.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="635" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="For the first time since 2009, consumption of Norwegian cheese fell (by 2.1%) last year. &nbsp; At the same time, the trend is that Norwegians..." />
<meta name="twitter:title" content="We ate less Norwegian cheese last year - Norway Today" />
<meta name="twitter:site" content="@norwaytodaynews" />
<meta name="twitter:image" content="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?fit=960%2C635" />
<meta name="twitter:creator" content="@norwaytodaynews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/norwaytoday.info\/","name":"Norway Today","alternateName":"Norway Today Media","potentialAction":{"@type":"SearchAction","target":"http:\/\/norwaytoday.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/norwaytoday.info\/finance\/ate-less-norwegian-cheese-last-year\/","sameAs":["https:\/\/www.facebook.com\/Norway-Today-284396438265501\/?fref=ts","https:\/\/www.instagram.com\/norwaytodaynews\/","https:\/\/twitter.com\/norwaytodaynews"],"@id":"#organization","name":"Norway Today Media Ltd","logo":"http:\/\/Norway%20Today%20Media%20Ltd"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; We ate less Norwegian cheese last year Comments Feed" href="http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://norwaytoday.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:300,400,400italic,600,700%7cRoboto:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.21'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","label":["<div class=\"advads-adlabel\">Advertisement<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='https://wp.me/p7awkx-eyK' />
<link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ffinance%2Fate-less-norwegian-cheese-last-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ffinance%2Fate-less-norwegian-cheese-last-year%2F&#038;format=xml" />
<script>advanced_ads_sticky_ads = new Array();</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #00376f; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #00376f; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #00376f; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: Roboto; }
body { font-family: "Droid Sans", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-55970 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://norwaytoday.info/" title="Norway Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" />
</div>
</a>
		</div>
		<aside id="text-24" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Main Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="1053063152"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">A tip</a></li>
<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/rogaland-paid-taxes-last-year/" title="Rogaland paid the most taxes last year">
					<span class="ticker-item-date">14. February 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Rogaland paid the most taxes last year</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/government-ready-stop-bank-norwegian/" title="The government is ready to stop Bank Norwegian">
					<span class="ticker-item-date">14. February 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The government is ready to stop Bank Norwegian</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/" title="We ate less Norwegian cheese last year">
					<span class="ticker-item-date">14. February 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">We ate less Norwegian cheese last year</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/beggar-seized-six-million-kroner-cash-sweden/" title="Beggar seized with six million kroner in cash in Sweden">
					<span class="ticker-item-date">14. February 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Beggar seized with six million kroner in cash in Sweden</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/germany-considering-free-public-transportation/" title="Germany considering free public transportation">
					<span class="ticker-item-date">14. February 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Germany considering free public transportation</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://norwaytoday.info/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/finance/" itemprop="url"><span itemprop="title">Finance</span></a></span></nav>
<article id="post-55970" class="post-55970 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-2700 tag-norway-today tag-norwegian-cheese">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			We ate less Norwegian cheese last year		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/2017/" rel="tag">2017</a><a href="http://norwaytoday.info/tag/norway-today/" rel="tag">Norway Today</a><a href="http://norwaytoday.info/tag/norwegian-cheese/" rel="tag">Norwegian cheese</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="Food / cheese." srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=120%2C67 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="8651" data-permalink="http://norwaytoday.info/finance/expensive-food-electricity/attachment/food-2/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?fit=960%2C635" data-orig-size="960,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Food" data-image-description="&lt;p&gt;Food / cheese.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?fit=960%2C635" /><span class="wp-caption-text">Food / cheese.Photo: pixabay.com</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/gerard-taylor/">Gerard Taylor</a></span>
<span class="entry-meta-date updated">14. February 2018</span>
</p>
	<div class="entry-content clearfix">
		<p>For the first time since 2009, consumption of Norwegian cheese fell (by 2.1%) last year.</p>
<p>&nbsp;</p>
<p>At the same time, the trend is that Norwegians drink less milk.</p>
<p>While milk consumption has fallen for many years, there has been a positive development for cheese consumption since the millennium, reported Nationen newspaper.</p>
<p>&#8220;We have had single years that have gone down, but since 2000 we have had an upward trend,&#8221; said Director, Ida Berg Hauge, of the Information Office for Dairy Products. She thinks the decline gives cause for concern both for dairy farmers, and for public health.</p>
<p>&#8220;It is worrying because cheese consumption has maintained Norwegian milk production, and the nutrients we consume. When there are many who don&rsquo;t drink milk, they have received the nutrients via cheese&rdquo;, she said to the newspaper.</p>
<p>Despite last year&#8217;s decline, we consumed 84.7 million tonnes of Norwegian cheese last year, which is approximately 16 kilos per person. Additionally, 2.7 kg of imported cheese per person.</p>
<p>That figure has increased each year for the past ten years, but the total cheese consumption per Norwegian still fell by a few hundred grams per person from 2016 to last year.</p>
<p>&nbsp;</p>
<p>&copy;&nbsp;NTB Scanpix / #<strong><a href="http://norwaytoday.info/tips-us/" target="_blank" rel="noopener noreferrer">Norway Today</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-55970" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-55970" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/&t=We ate less Norwegian cheese last year', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=We ate less Norwegian cheese last year -&url=http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/&media=http://norwaytoday.info/wp-content/uploads/2016/05/Food.jpg&description=We ate less Norwegian cheese last year', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://norwaytoday.info/news/beggar-seized-six-million-kroner-cash-sweden/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://norwaytoday.info/finance/government-ready-stop-bank-norwegian/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-45274 post type-post status-publish format-standard has-post-thumbnail hentry category-finance category-travel tag-british-low-cost-airlines tag-buy tag-monarch-airlines tag-norway-today tag-norwegian">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/travel/norwegian-wants-to-buy-monarch/" title="Norwegian wants to buy Monarch"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Norwegian airline monarch" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?w=777 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?resize=300%2C169 300w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?resize=768%2C432 768w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?resize=120%2C67 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="12863" data-permalink="http://norwaytoday.info/news/norwegian-offers-four-times-pay-pilots/attachment/norway-today-norwegian-10/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?fit=777%2C437" data-orig-size="777,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Norway-Today-Norwegian" data-image-description="&lt;p&gt;Norwegian airline&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-Norwegian.jpg?fit=777%2C437" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a>, <a href="http://norwaytoday.info/category/travel/" rel="category tag">Travel</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/travel/norwegian-wants-to-buy-monarch/" title="Norwegian wants to buy Monarch" rel="bookmark">
			Norwegian wants to buy Monarch		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-29642 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-2700 tag-election tag-lo-members tag-norway tag-permanent-positions tag-today">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/finance/permanent-positions-lo-members-main-issue-election/" title="Permanent positions are LO members’ main issue in the election"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Construction worker" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="29643" data-permalink="http://norwaytoday.info/finance/permanent-positions-lo-members-main-issue-election/attachment/construction-8/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?fit=960%2C685" data-orig-size="960,685" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Construction" data-image-description="&lt;p&gt;Construction worker&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?fit=300%2C214" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Construction.jpg?fit=960%2C685" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/finance/permanent-positions-lo-members-main-issue-election/" title="Permanent positions are LO members’ main issue in the election" rel="bookmark">
			Permanent positions are LO members’ main issue in the election		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-49891 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-40-million-slaves tag-norway-today tag-slavery">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/40-million-slaves/" title="More than 40 million slaves"><img width="180" height="101" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc666270.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="slavery" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc666270.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc666270.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc666270.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc666270.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc666270.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="49899" data-permalink="http://norwaytoday.info/news/40-million-slaves/attachment/france-human-trafficking/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc666270.jpg?fit=700%2C430" data-orig-size="700,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Protestors hold placards reading \&quot;Stop slavery\&quot; as they attend a demonstration against slavery in Libya outside the Lybian Embassy in Paris, Friday, Nov. 24, 2017. Interpol says 40 suspected human traffickers have been arrested and nearly 500 of their victims freed in a vast police operation in five African countries. (AP Photo\/Thibault Camus)&quot;,&quot;created_timestamp&quot;:&quot;1511544211&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;France Human Trafficking&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="France Human Trafficking" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc666270.jpg?fit=300%2C184" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc666270.jpg?fit=700%2C430" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/40-million-slaves/" title="More than 40 million slaves" rel="bookmark">
			More than 40 million slaves		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-51545 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-81th-birthday tag-birthday tag-celebrated tag-norway-today tag-pizza tag-pope-francis">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/pope-celebrates-birthday-four-meter-long-pizza/" title="Pope celebrates birthday with four meter long pizza"><img width="180" height="101" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/12/tc74024e.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Pope Francis" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/12/tc74024e.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/12/tc74024e.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/12/tc74024e.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/12/tc74024e.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/12/tc74024e.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="51547" data-permalink="http://norwaytoday.info/news/pope-celebrates-birthday-four-meter-long-pizza/attachment/vatican-pope-birthday/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/12/tc74024e.jpg?fit=700%2C483" data-orig-size="700,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Pope Francis blows a candle on the occasion of his 81st birthday during a private audience with children the Paul VI hall at the Vatican, Sunday, Dec. 17, 2017. (L&#039;Osservatore Romano\/Pool Photo via AP)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Vatican Pope Birthday&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vatican Pope Birthday" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/12/tc74024e.jpg?fit=300%2C207" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/12/tc74024e.jpg?fit=700%2C483" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/pope-celebrates-birthday-four-meter-long-pizza/" title="Pope celebrates birthday with four meter long pizza" rel="bookmark">
			Pope celebrates birthday with four meter long pizza		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "We ate less Norwegian cheese last year"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/finance/ate-less-norwegian-cheese-last-year/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56ff54afef" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/rogaland-paid-taxes-last-year/" title="Rogaland paid the most taxes last year" rel="bookmark">
							Rogaland paid the most taxes last year						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/government-ready-stop-bank-norwegian/" title="The government is ready to stop Bank Norwegian" rel="bookmark">
							The government is ready to stop Bank Norwegian						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/" title="We ate less Norwegian cheese last year" rel="bookmark">
							We ate less Norwegian cheese last year						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/beggar-seized-six-million-kroner-cash-sweden/" title="Beggar seized with six million kroner in cash in Sweden" rel="bookmark">
							Beggar seized with six million kroner in cash in Sweden						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/germany-considering-free-public-transportation/" title="Germany considering free public transportation" rel="bookmark">
							Germany considering free public transportation						</a>
					</li>			</ul></div><div id="text-14" class="sb-widget clearfix widget_text">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense_Square_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="8387539955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://norwaytoday.info/finance/rogaland-paid-taxes-last-year/" title="Rogaland paid the most taxes last year"><img width="373" height="210" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/01/MoneyNorway-Today.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Money" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/01/MoneyNorway-Today.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/01/MoneyNorway-Today.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/01/MoneyNorway-Today.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/01/MoneyNorway-Today.jpg?resize=120%2C67 120w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="53812" data-permalink="http://norwaytoday.info/finance/consumer-council-wants-interest-rate-curb-consumer-loans/attachment/moneynorway-today/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/01/MoneyNorway-Today.jpg?fit=700%2C525" data-orig-size="700,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515070379&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Money,Norway Today" data-image-description="" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/01/MoneyNorway-Today.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/01/MoneyNorway-Today.jpg?fit=700%2C525" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">14. February 2018</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://norwaytoday.info/finance/rogaland-paid-taxes-last-year/" title="Rogaland paid the most taxes last year" rel="bookmark">
									Rogaland paid the most taxes last year								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>No county contributed more tax credits last year than Rogaland. The oil area accounted for almost one-fifth of 476 tax credits from the counties. &nbsp;&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-55966" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/finance/rogaland-paid-taxes-last-year/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-55966" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/finance/rogaland-paid-taxes-last-year/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://norwaytoday.info/finance/rogaland-paid-taxes-last-year/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/finance/government-ready-stop-bank-norwegian/" title="The government is ready to stop Bank Norwegian"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/02/IMG_4460.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Bank Norwegian" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/02/IMG_4460.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/02/IMG_4460.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/02/IMG_4460.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/02/IMG_4460.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="55949" data-permalink="http://norwaytoday.info/finance/government-ready-stop-bank-norwegian/attachment/img_4460/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/02/IMG_4460.jpg?fit=700%2C525" data-orig-size="700,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518548986&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bank Norwegian,Norway Today" data-image-description="" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/02/IMG_4460.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2018/02/IMG_4460.jpg?fit=700%2C525" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">14. February 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/finance/government-ready-stop-bank-norwegian/" title="The government is ready to stop Bank Norwegian" rel="bookmark">
									The government is ready to stop Bank Norwegian								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/" title="We ate less Norwegian cheese last year"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Food / cheese." srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="8651" data-permalink="http://norwaytoday.info/finance/expensive-food-electricity/attachment/food-2/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?fit=960%2C635" data-orig-size="960,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Food" data-image-description="&lt;p&gt;Food / cheese.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Food.jpg?fit=960%2C635" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">14. February 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/finance/ate-less-norwegian-cheese-last-year/" title="We ate less Norwegian cheese last year" rel="bookmark">
									We ate less Norwegian cheese last year								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/beggar-seized-six-million-kroner-cash-sweden/" title="Beggar seized with six million kroner in cash in Sweden"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Todaybeggary.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="beggary" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Todaybeggary.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Todaybeggary.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Todaybeggary.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Todaybeggary.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="13633" data-permalink="http://norwaytoday.info/news/right-party-asking-beggary-ban-oslo/attachment/norway-todaybeggary/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Todaybeggary.jpg?fit=544%2C395" data-orig-size="544,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;toringar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468530691&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Norway Today,beggary" data-image-description="&lt;p&gt;beggary&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Todaybeggary.jpg?fit=300%2C218" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Todaybeggary.jpg?fit=544%2C395" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">14. February 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/beggar-seized-six-million-kroner-cash-sweden/" title="Beggar seized with six million kroner in cash in Sweden" rel="bookmark">
									Beggar seized with six million kroner in cash in Sweden								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/germany-considering-free-public-transportation/" title="Germany considering free public transportation"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-subway.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="metro, subway, Hadia Tajik" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-subway.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-subway.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-subway.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-subway.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-subway.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="14247" data-permalink="http://norwaytoday.info/news/major-changes-timetables-metro-network-oslo/attachment/norway-today-subway/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-subway.jpg?fit=4000%2C3000" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;EX-S12&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1342020538&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Norway Today, subway" data-image-description="&lt;p&gt; subway &lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-subway.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/Norway-Today-subway.jpg?fit=1024%2C768" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">14. February 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/germany-considering-free-public-transportation/" title="Germany considering free public transportation" rel="bookmark">
									Germany considering free public transportation								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://norwaytoday.info/tag/2016/' class='tag-link-531 tag-link-position-1' title='70 topics' style='font-size: 8.2901554404145pt;'>2016</a>
<a href='http://norwaytoday.info/tag/2017/' class='tag-link-2700 tag-link-position-2' title='148 topics' style='font-size: 10.611398963731pt;'>2017</a>
<a href='http://norwaytoday.info/tag/a-man/' class='tag-link-4660 tag-link-position-3' title='77 topics' style='font-size: 8.580310880829pt;'>A man</a>
<a href='http://norwaytoday.info/tag/arrested/' class='tag-link-230 tag-link-position-4' title='73 topics' style='font-size: 8.4352331606218pt;'>arrested</a>
<a href='http://norwaytoday.info/tag/asylum-seeker/' class='tag-link-23 tag-link-position-5' title='172 topics' style='font-size: 11.119170984456pt;'>Asylum seeker</a>
<a href='http://norwaytoday.info/tag/bergen/' class='tag-link-510 tag-link-position-6' title='169 topics' style='font-size: 11.046632124352pt;'>Bergen</a>
<a href='http://norwaytoday.info/tag/billions/' class='tag-link-1868 tag-link-position-7' title='87 topics' style='font-size: 8.9430051813472pt;'>Billions</a>
<a href='http://norwaytoday.info/tag/borge-brende/' class='tag-link-1461 tag-link-position-8' title='67 topics' style='font-size: 8.1450777202073pt;'>Børge Brende</a>
<a href='http://norwaytoday.info/tag/charged/' class='tag-link-1122 tag-link-position-9' title='82 topics' style='font-size: 8.7979274611399pt;'>Charged</a>
<a href='http://norwaytoday.info/tag/children/' class='tag-link-109 tag-link-position-10' title='149 topics' style='font-size: 10.683937823834pt;'>Children</a>
<a href='http://norwaytoday.info/tag/died/' class='tag-link-1673 tag-link-position-11' title='65 topics' style='font-size: 8.0725388601036pt;'>Died</a>
<a href='http://norwaytoday.info/tag/donald-trump/' class='tag-link-929 tag-link-position-12' title='95 topics' style='font-size: 9.2331606217617pt;'>Donald Trump</a>
<a href='http://norwaytoday.info/tag/erna-solberg/' class='tag-link-2053 tag-link-position-13' title='113 topics' style='font-size: 9.8134715025907pt;'>Erna Solberg</a>
<a href='http://norwaytoday.info/tag/eu/' class='tag-link-365 tag-link-position-14' title='124 topics' style='font-size: 10.103626943005pt;'>EU</a>
<a href='http://norwaytoday.info/tag/fewer/' class='tag-link-744 tag-link-position-15' title='65 topics' style='font-size: 8.0725388601036pt;'>Fewer</a>
<a href='http://norwaytoday.info/tag/finance/' class='tag-link-16 tag-link-position-16' title='104 topics' style='font-size: 9.5233160621762pt;'>Finance</a>
<a href='http://norwaytoday.info/tag/fire/' class='tag-link-33 tag-link-position-17' title='76 topics' style='font-size: 8.580310880829pt;'>Fire</a>
<a href='http://norwaytoday.info/tag/government/' class='tag-link-24 tag-link-position-18' title='218 topics' style='font-size: 11.844559585492pt;'>Government</a>
<a href='http://norwaytoday.info/tag/increase/' class='tag-link-999 tag-link-position-19' title='67 topics' style='font-size: 8.1450777202073pt;'>Increase</a>
<a href='http://norwaytoday.info/tag/labour/' class='tag-link-7591 tag-link-position-20' title='71 topics' style='font-size: 8.3626943005181pt;'>Labour</a>
<a href='http://norwaytoday.info/tag/millions/' class='tag-link-2176 tag-link-position-21' title='113 topics' style='font-size: 9.8134715025907pt;'>Millions</a>
<a href='http://norwaytoday.info/tag/nav/' class='tag-link-34 tag-link-position-22' title='144 topics' style='font-size: 10.538860103627pt;'>NAV</a>
<a href='http://norwaytoday.info/tag/new/' class='tag-link-1134 tag-link-position-23' title='90 topics' style='font-size: 9.0880829015544pt;'>New</a>
<a href='http://norwaytoday.info/tag/norway/' class='tag-link-19 tag-link-position-24' title='5,504 topics' style='font-size: 22pt;'>Norway</a>
<a href='http://norwaytoday.info/tag/norway-today/' class='tag-link-156 tag-link-position-25' title='2,610 topics' style='font-size: 19.678756476684pt;'>Norway Today</a>
<a href='http://norwaytoday.info/tag/norwegian/' class='tag-link-185 tag-link-position-26' title='301 topics' style='font-size: 12.860103626943pt;'>Norwegian</a>
<a href='http://norwaytoday.info/tag/norwegians/' class='tag-link-229 tag-link-position-27' title='239 topics' style='font-size: 12.134715025907pt;'>Norwegians</a>
<a href='http://norwaytoday.info/tag/oslo/' class='tag-link-29 tag-link-position-28' title='632 topics' style='font-size: 15.181347150259pt;'>Oslo</a>
<a href='http://norwaytoday.info/tag/oslo-airport/' class='tag-link-143 tag-link-position-29' title='84 topics' style='font-size: 8.8704663212435pt;'>Oslo Airport</a>
<a href='http://norwaytoday.info/tag/police/' class='tag-link-61 tag-link-position-30' title='262 topics' style='font-size: 12.424870466321pt;'>Police</a>
<a href='http://norwaytoday.info/tag/prime-minister-erna-solberg/' class='tag-link-152 tag-link-position-31' title='138 topics' style='font-size: 10.39378238342pt;'>Prime Minister Erna Solberg</a>
<a href='http://norwaytoday.info/tag/prison/' class='tag-link-242 tag-link-position-32' title='96 topics' style='font-size: 9.3056994818653pt;'>Prison</a>
<a href='http://norwaytoday.info/tag/rape/' class='tag-link-521 tag-link-position-33' title='72 topics' style='font-size: 8.3626943005181pt;'>Rape</a>
<a href='http://norwaytoday.info/tag/refugees/' class='tag-link-122 tag-link-position-34' title='64 topics' style='font-size: 8pt;'>Refugees</a>
<a href='http://norwaytoday.info/tag/russia/' class='tag-link-670 tag-link-position-35' title='92 topics' style='font-size: 9.160621761658pt;'>Russia</a>
<a href='http://norwaytoday.info/tag/statoil/' class='tag-link-47 tag-link-position-36' title='101 topics' style='font-size: 9.4507772020725pt;'>Statoil</a>
<a href='http://norwaytoday.info/tag/stavanger/' class='tag-link-237 tag-link-position-37' title='94 topics' style='font-size: 9.2331606217617pt;'>Stavanger</a>
<a href='http://norwaytoday.info/tag/students/' class='tag-link-108 tag-link-position-38' title='67 topics' style='font-size: 8.1450777202073pt;'>Students</a>
<a href='http://norwaytoday.info/tag/sweden/' class='tag-link-44 tag-link-position-39' title='89 topics' style='font-size: 9.0155440414508pt;'>Sweden</a>
<a href='http://norwaytoday.info/tag/today/' class='tag-link-5703 tag-link-position-40' title='2,086 topics' style='font-size: 18.953367875648pt;'>Today</a>
<a href='http://norwaytoday.info/tag/travel/' class='tag-link-48 tag-link-position-41' title='91 topics' style='font-size: 9.0880829015544pt;'>Travel</a>
<a href='http://norwaytoday.info/tag/udi/' class='tag-link-52 tag-link-position-42' title='87 topics' style='font-size: 8.9430051813472pt;'>UDI</a>
<a href='http://norwaytoday.info/tag/unemployment/' class='tag-link-121 tag-link-position-43' title='73 topics' style='font-size: 8.4352331606218pt;'>unemployment</a>
<a href='http://norwaytoday.info/tag/usa/' class='tag-link-359 tag-link-position-44' title='73 topics' style='font-size: 8.4352331606218pt;'>USA</a>
<a href='http://norwaytoday.info/tag/visit/' class='tag-link-293 tag-link-position-45' title='188 topics' style='font-size: 11.40932642487pt;'>Visit</a></div>
</div>	
</aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5>			<div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5>			<div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us. </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5>			<div class="textwidget"><table>
    <ul>
        <li>E-mail: <a href="mailto:norwaytoday.info@gmail.com"> Management </a></li>
        <li>ADS: <a href="mailto:norwaytoday.info@gmail.com"> Advertisement </a></li>
    </ul>
</table>

<tabel>
    <ul>
        <li>Found a problem in our pages?</li>
        <li>Please tell the <a href="mailto:bjorn.arild@mjosweb.no"> webdevelopers </a></li></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">A tip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					&copy; Copyright Norway Today Media - Maintained by <a href="http://www.mjosweb.no" target="_blank">MjøsWeb - webpages for the future.</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/finance\/ate-less-norwegian-cheese-last-year\/":55970,"http:\/\/norwaytoday.info\/finance\/rogaland-paid-taxes-last-year\/":55966};
	</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/norwaytoday.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script async="async" type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'105941913',post:'55970',tz:'1',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '55970' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #003064;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies. By continuing yo use this website you are giving your consent to cookies being used. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">I understand</a><a href="https://en.wikipedia.org/wiki/HTTP_cookie" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Read more</a>
				</div>
			</div></body>
</html>