<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" />
<title>Cultural life in Oslo distressed over property taxes - Norway Today</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cultural life in Oslo distressed over property taxes - Norway Today" />
<meta property="og:description" content="Several cultural activity venues in Oslo say property taxes go beyond the funding supply. Kunstnernes Hus have to pay more in property taxes than they..." />
<meta property="og:url" content="http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/" />
<meta property="og:site_name" content="Norway Today" />
<meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" />
<meta property="article:tag" content="Cultural life" />
<meta property="article:tag" content="Kunstnernes Hus" />
<meta property="article:tag" content="Oslo" />
<meta property="article:tag" content="Taxes" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-20T07:58:31+01:00" />
<meta property="article:modified_time" content="2017-03-19T23:29:58+01:00" />
<meta property="og:updated_time" content="2017-03-19T23:29:58+01:00" />
<meta property="og:image" content="http://norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg" />
<meta property="og:image:width" content="4896" />
<meta property="og:image:height" content="3264" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Several cultural activity venues in Oslo say property taxes go beyond the funding supply. Kunstnernes Hus have to pay more in property taxes than they..." />
<meta name="twitter:title" content="Cultural life in Oslo distressed over property taxes - Norway Today" />
<meta name="twitter:site" content="@norwaytodaynews" />
<meta name="twitter:image" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?fit=4896%2C3264" />
<meta name="twitter:creator" content="@norwaytodaynews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Cultural life in Oslo distressed over property taxes Comments Feed" href="http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://norwaytoday.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cFjalla+One:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.21'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","label":["<div class=\"advads-adlabel\">Advertisement<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7awkx-7d8' />
<link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fcultural-life-oslo-distressed-property-taxes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fcultural-life-oslo-distressed-property-taxes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #00376f; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #00376f; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #00376f; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Fjalla One", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" />

<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-27722 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://norwaytoday.info/" title="Norway Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/meteorologist-rejoice-delicious-spring-days-ahead/" title="Meteorologist: &#8211; rejoice, delicious spring days ahead!">
					<span class="ticker-item-date">20. March 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Meteorologist: &#8211; rejoice, delicious spring days ahead!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/norway-named-worlds-happiest-country/" title="Norway named the world&#8217;s happiest country">
					<span class="ticker-item-date">20. March 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Norway named the world&#8217;s happiest country</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/education/canadian-teacher-elected-worlds-best/" title="Canadian teacher elected as the world&#8217;s best">
					<span class="ticker-item-date">20. March 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Canadian teacher elected as the world&#8217;s best</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/worried-johansen-wants-police-oslo-east/" title="Worried Johansen wants more Police in Oslo east">
					<span class="ticker-item-date">20. March 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Worried Johansen wants more Police in Oslo east</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/siv-jensen-not-worried-us-protectionism/" title="Siv Jensen: Not worried about US protectionism">
					<span class="ticker-item-date">20. March 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Siv Jensen: Not worried about US protectionism</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://norwaytoday.info/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/news/" itemprop="url"><span itemprop="title">News</span></a></span></nav>
<article id="post-27722" class="post-27722 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cultural-life tag-kunstnernes-hus tag-oslo tag-taxes">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Cultural life in Oslo distressed over property taxes		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/cultural-life/" rel="tag">Cultural life</a><a href="http://norwaytoday.info/tag/kunstnernes-hus/" rel="tag">Kunstnernes Hus</a><a href="http://norwaytoday.info/tag/oslo/" rel="tag">Oslo</a><a href="http://norwaytoday.info/tag/taxes/" rel="tag">Taxes</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="Kunstnernes Hus" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?zoom=2&amp;resize=777%2C437 1554w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?zoom=3&amp;resize=777%2C437 2331w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="27723" data-permalink="http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/attachment/sy201188/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?fit=4896%2C3264" data-orig-size="4896,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;OSLO  20100810.\rEksteri\u00f8r av Kunstnerenes Hus i Wergelandsveien i Oslo.\rKunstnernes Hus er tegnet av arkitektene Gudolf Blakstad og Herman Munthe-Kaas, og blir regnet som et av de fremste eksemplene p\u00e5 funksjonalisme i Norge. For dette arbeidet fikk de Houens fonds diplom for 1931.\rFoto: Morten Holm \/ Scanpix&quot;,&quot;created_timestamp&quot;:&quot;1281451097&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sy201188" data-image-description="&lt;p&gt;Kunstnernes Hus&lt;/p&gt;
" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg?fit=1024%2C683" /><span class="wp-caption-text">OSLO.Kunstnernes Hus.Photo : Morten Holm / Scanpix</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/gerard-taylor/">Gerard Taylor</a></span>
<span class="entry-meta-date updated">20. March 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>Several cultural activity venues in Oslo say property taxes go beyond the funding supply. Kunstnernes Hus have to pay more in property taxes than they receive in operational funding from the municipality.</p>
<p>While municipal and government buildings are exempt from property tax, this is not automatically the case for foundations and institutions, even if they&#8217;re non-commercial, wrote Aftenposten.</p>
<p>‘It is an expense we haven’t budgeted for, and we didn’t know how big it would be before the demand emerged’, said Administrative Manager, Erling B. Hjort, of Kunstnernes Hus.</p>
<p>He runs a building that can’t be sold, rearranged, modified or used for commercial purposes. Hjort says he will apply for an exemption, but experiences from Kunstnerforbundet are not encouraging.</p>
<p>‘We searched in November, but were rejected by reference to regulations that do not include culture’, said the union&#8217;s general manager, Kjersti Solbakken.</p>
<p>Finance Commissioner, Robert Steen, encourage those who believe they are entitled to drop the tax, to apply for exemptions.</p>
<p>He stressed that it is the form, not the business of the house which is essential, but he would not anticipate the outcome of such applications.</p>
<p>‘No, they should in the first case be assessed in the administration before an exemption may be approved by the City Council.</p>
<p>Several museums said they will have put up prices, or reduce the offers they have if they are forced to pay property tax’.</p>
<p>&nbsp;</p>
<p>Source: NTB scanpix / Norway Today</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27722" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27722" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/&t=Cultural life in Oslo distressed over property taxes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Cultural life in Oslo distressed over property taxes -&url=http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/&media=http://norwaytoday.info/wp-content/uploads/2017/03/sy201188.jpg&description=Cultural life in Oslo distressed over property taxes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/news/cultural-life-oslo-distressed-property-taxes/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://norwaytoday.info/finance/half-million-local-authority-employees/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://norwaytoday.info/finance/siv-jensen-not-worried-us-protectionism/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-18168 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bomb tag-oslo tag-us-embassy">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/suspected-bomb-us-embassy-construction-site/" title="Suspected bomb at US embassy construction site"><img width="180" height="101" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="US embassy" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="18169" data-permalink="http://norwaytoday.info/news/suspected-bomb-us-embassy-construction-site/attachment/rundt-250-personer-ble-evakuert-fra-byggeplassen-til-den-nye-amerikanske-ambassaden-ved-huseby-i-oslo-tirsdag-etter-at-det-ble-funnet-en-mistenkelig-gjenstand-i-en-container/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?fit=5184%2C3456" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Oslo  20160920.\nRundt 250 personer ble evakuert fra byggeplassen til den nye amerikanske ambassaden ved Huseby i Oslo tirsdag,  etter at det ble funnet en mistenkelig gjenstand i en container.\nFoto: Cornelius Poppe \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1474376288&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Rundt 250 personer ble evakuert fra byggeplassen til den nye amerikanske ambassaden ved Huseby i Oslo tirsdag, etter at det ble funnet en mistenkelig gjenstand i en container.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rundt 250 personer ble evakuert fra byggeplassen til den nye amerikanske ambassaden ved Huseby i Oslo tirsdag, etter at det ble funnet en mistenkelig gjenstand i en container." data-image-description="&lt;p&gt;US embassy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/09/tb678bbb.jpg?fit=1024%2C683" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/suspected-bomb-us-embassy-construction-site/" title="Suspected bomb at US embassy construction site" rel="bookmark">
			Suspected bomb at US embassy construction site		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-14225 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cyclist-killed tag-oslo tag-traffic-accident">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/cyclist-killed-traffic-accident-oslo/" title="Cyclist killed in traffic accident in Oslo"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Cyclist killed in traffic accident in Oslo" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="14226" data-permalink="http://norwaytoday.info/news/cyclist-killed-traffic-accident-oslo/attachment/en-syklist-omkom-etter-a-ha-kollidert-med-en-bil-ved-holmenkollen-fredag/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?fit=5184%2C3456" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;Oslo  20160721.\rEn syklist omkom etter \u00e5 ha kollidert med en bil ved Holmenkollen fredag.\rFoto: Vegard M. Aas \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1469187934&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;En syklist omkom etter \u00e5 ha kollidert med en bil ved Holmenkollen fredag.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="En syklist omkom etter å ha kollidert med en bil ved Holmenkollen fredag." data-image-description="&lt;p&gt;Cyclist killed in traffic accident in Oslo&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/07/tb449985.jpg?fit=1024%2C683" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/cyclist-killed-traffic-accident-oslo/" title="Cyclist killed in traffic accident in Oslo" rel="bookmark">
			Cyclist killed in traffic accident in Oslo		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4437 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-expensive tag-nursing-homes tag-operate tag-oslo">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/expensive-municipial-authorities-oslo-take-nursing-homes/" title="Expensive for municipial authorities in Oslo to take over nursing homes"><img width="180" height="101" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Expensive for Oslo to operate nursing homes themselves" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="4438" data-permalink="http://norwaytoday.info/news/expensive-municipial-authorities-oslo-take-nursing-homes/attachment/taa85937/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?fit=3860%2C2881" data-orig-size="3860,2881" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;OSLO  20151021.\r\nOslos nye byregjering\r\nInga Marte Thorkildsen (SV) lover at b\u00e5de barn og eldre skal bli h\u00f8rt med henne som byr\u00e5d for eldre, helse og sosiale tjenester i Oslo.\r\nFoto: Vidar Ruud \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1445422057&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="taa85937" data-image-description="&lt;p&gt;Marte Thorkildsen (The Socialist Left Party)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?fit=300%2C224" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/taa85937.jpg?fit=1024%2C764" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/expensive-municipial-authorities-oslo-take-nursing-homes/" title="Expensive for municipial authorities in Oslo to take over nursing homes" rel="bookmark">
			Expensive for municipial authorities in Oslo to take over nursing homes		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-26128 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-increases tag-oslo tag-property-tax">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/finance/property-tax-increases-oslo/" title="Property tax increases in Oslo"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="housing prices up 0.2 percent" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="12955" data-permalink="http://norwaytoday.info/finance/unusually-strong-growth-housing-prices-0-2-percent/attachment/house/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?fit=960%2C638" data-orig-size="960,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="house" data-image-description="&lt;p&gt;housing prices up 0.2 percent&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/07/house.jpg?fit=960%2C638" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/finance/property-tax-increases-oslo/" title="Property tax increases in Oslo" rel="bookmark">
			Property tax increases in Oslo		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Cultural life in Oslo distressed over property taxes"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/cultural-life-oslo-distressed-property-taxes/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="ZrYgci2hEH5uXtN0yF"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="7863067b8bed50cd1164e5fecec116f8" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83e202be71" /></p>
			<script type="text/javascript">
				
				function cb_clickZrYgci2hEH5uXtN0yF() {
					cb_nameZrYgci2hEH5uXtN0yF.value=cbZrYgci2hEH5uXtN0yF.name;
				}
				function checkZrYgci2hEH5uXtN0yF() {
					if( cbZrYgci2hEH5uXtN0yF.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtonZrYgci2hEH5uXtN0yF() {
					nTimerCounterZrYgci2hEH5uXtN0yF++;
					nRemaining = 30 - nTimerCounterZrYgci2hEH5uXtN0yF;
					subbuttonZrYgci2hEH5uXtN0yF.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCounterZrYgci2hEH5uXtN0yF >= 30 ) {
						subbuttonZrYgci2hEH5uXtN0yF.value = origButtonValueZrYgci2hEH5uXtN0yF;
						subbuttonZrYgci2hEH5uXtN0yF.disabled = false;
						clearInterval( sCountdownTimerZrYgci2hEH5uXtN0yF );
					}
				}
				function redisableButtonZrYgci2hEH5uXtN0yF() {
					subbuttonZrYgci2hEH5uXtN0yF.value		= "Please reload this page to post a comment";
					subbuttonZrYgci2hEH5uXtN0yF.disabled	= true;
				}
				
				var ZrYgci2hEH5uXtN0yF				= document.getElementById('ZrYgci2hEH5uXtN0yF');

				var cbZrYgci2hEH5uXtN0yF				= document.createElement('input');
				cbZrYgci2hEH5uXtN0yF.type				= 'checkbox';
				cbZrYgci2hEH5uXtN0yF.id				= 'checkboxZrYgci2hEH5uXtN0yF';
				cbZrYgci2hEH5uXtN0yF.name				= 'checkboxZrYgci2hEH5uXtN0yF';
				cbZrYgci2hEH5uXtN0yF.style.width		= '25px';
				cbZrYgci2hEH5uXtN0yF.onclick			= cb_clickZrYgci2hEH5uXtN0yF;
			
				var labelZrYgci2hEH5uXtN0yF			= document.createElement( 'label' );
				var labelspanZrYgci2hEH5uXtN0yF		= document.createElement( 'span' );
				labelZrYgci2hEH5uXtN0yF.htmlFor		= 'checkboxZrYgci2hEH5uXtN0yF';
				labelspanZrYgci2hEH5uXtN0yF.innerHTML	= "I'm not a spammer";

				var cb_nameZrYgci2hEH5uXtN0yF			= document.createElement('input');
				cb_nameZrYgci2hEH5uXtN0yF.type		= 'hidden';
				cb_nameZrYgci2hEH5uXtN0yF.name		= 'cb_nombre';

				ZrYgci2hEH5uXtN0yF.appendChild( labelZrYgci2hEH5uXtN0yF );
				labelZrYgci2hEH5uXtN0yF.appendChild( cbZrYgci2hEH5uXtN0yF );
				labelZrYgci2hEH5uXtN0yF.appendChild( labelspanZrYgci2hEH5uXtN0yF );
				ZrYgci2hEH5uXtN0yF.appendChild( cb_nameZrYgci2hEH5uXtN0yF );

				var frmZrYgci2hEH5uXtN0yF					= cbZrYgci2hEH5uXtN0yF.form;
				frmZrYgci2hEH5uXtN0yF.onsubmit			= checkZrYgci2hEH5uXtN0yF;

				
					var subbuttonListZrYgci2hEH5uXtN0yF = frmZrYgci2hEH5uXtN0yF.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListZrYgci2hEH5uXtN0yF ) != "undefined" ) {
						subbuttonZrYgci2hEH5uXtN0yF = subbuttonListZrYgci2hEH5uXtN0yF[0];
						if ( typeof( subbuttonZrYgci2hEH5uXtN0yF ) != "undefined" ) {
						
						
							subbuttonZrYgci2hEH5uXtN0yF.disabled		= true;
							origButtonValueZrYgci2hEH5uXtN0yF			= subbuttonZrYgci2hEH5uXtN0yF.value;
							subbuttonZrYgci2hEH5uXtN0yF.value			= "Please wait 30 seconds before posting your comment";
							nTimerCounterZrYgci2hEH5uXtN0yF			= 0;
							sCountdownTimerZrYgci2hEH5uXtN0yF			= setInterval( reenableButtonZrYgci2hEH5uXtN0yF, 1000 );
							sTimeoutTimerZrYgci2hEH5uXtN0yF			= setTimeout( redisableButtonZrYgci2hEH5uXtN0yF, 599000 );
						}
					}
					
			</script>
		
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/meteorologist-rejoice-delicious-spring-days-ahead/" title="Meteorologist: &#8211; rejoice, delicious spring days ahead!" rel="bookmark">
							Meteorologist: &#8211; rejoice, delicious spring days ahead!						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/norway-named-worlds-happiest-country/" title="Norway named the world&#8217;s happiest country" rel="bookmark">
							Norway named the world&#8217;s happiest country						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/education/canadian-teacher-elected-worlds-best/" title="Canadian teacher elected as the world&#8217;s best" rel="bookmark">
							Canadian teacher elected as the world&#8217;s best						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/worried-johansen-wants-police-oslo-east/" title="Worried Johansen wants more Police in Oslo east" rel="bookmark">
							Worried Johansen wants more Police in Oslo east						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/siv-jensen-not-worried-us-protectionism/" title="Siv Jensen: Not worried about US protectionism" rel="bookmark">
							Siv Jensen: Not worried about US protectionism						</a>
					</li>			</ul></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://norwaytoday.info/news/meteorologist-rejoice-delicious-spring-days-ahead/" title="Meteorologist: &#8211; rejoice, delicious spring days ahead!"><img width="373" height="210" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Beautiful sun" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?zoom=3&amp;resize=373%2C210 1119w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="17557" data-permalink="http://norwaytoday.info/news/lots-heat-records-likely-september/attachment/norway-todaybeautiful-sun/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?fit=3264%2C2448" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473606439&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00017699115044248&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="norway-todaybeautiful-sun" data-image-description="&lt;p&gt;Beautiful sun&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?fit=1024%2C768" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">20. March 2017</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://norwaytoday.info/news/meteorologist-rejoice-delicious-spring-days-ahead/" title="Meteorologist: &#8211; rejoice, delicious spring days ahead!" rel="bookmark">
									Meteorologist: &#8211; rejoice, delicious spring days ahead!								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Spring is in approaching at full speed. This year equinox is on Monday, March 20eth. Then day and night is of equal length all over&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27778" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/meteorologist-rejoice-delicious-spring-days-ahead/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27778" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/meteorologist-rejoice-delicious-spring-days-ahead/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://norwaytoday.info/news/meteorologist-rejoice-delicious-spring-days-ahead/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/norway-named-worlds-happiest-country/" title="Norway named the world&#8217;s happiest country"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/ta833071.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="happy children" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/ta833071.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/ta833071.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/ta833071.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/ta833071.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/ta833071.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27787" data-permalink="http://norwaytoday.info/news/norway-named-worlds-happiest-country/attachment/ta833071-4/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/ta833071.jpg?fit=3115%2C2335" data-orig-size="3115,2335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;Fuglevik  20150813.\rEndelig sommer. Herlig kveldsbad i Fuglevik i Rygge for Hannah (6 \u00e5r) torsdag kveld. \rFoto: Erik Johansen \/ NTB scanpix\rNB! Modellklarert for redaksjonell bruk&quot;,&quot;created_timestamp&quot;:&quot;1439498644&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00068306010928962&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ta833071" data-image-description="&lt;p&gt;happy children&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/ta833071.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/ta833071.jpg?fit=1024%2C768" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20. March 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/norway-named-worlds-happiest-country/" title="Norway named the world&#8217;s happiest country" rel="bookmark">
									Norway named the world&#8217;s happiest country								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/education/canadian-teacher-elected-worlds-best/" title="Canadian teacher elected as the world&#8217;s best"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc40bee.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Maggie MacDonnell" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc40bee.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc40bee.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc40bee.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc40bee.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27776" data-permalink="http://norwaytoday.info/education/canadian-teacher-elected-worlds-best/attachment/maggie-macdonnell/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc40bee.jpg?fit=600%2C402" data-orig-size="600,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Canadian school teacher Maggie MacDonnell, receives the Global Teacher Prize from Dubai ruler Sheikh Mohammed bin Rashid Al Maktoum, in Dubai, United Arab Emirates, Sunday, March 19, 2017. MacDonnell whose teaching philosophy underscores hope and acts of kindness in an isolated corner of Quebec won a $1 million prize in what has become one of the most-coveted and high-profile awards for teaching excellence. MacDonnell beat out thousands of applicants from around the world. (AP Photo\/Martin Dokoupil)&quot;,&quot;created_timestamp&quot;:&quot;1489949435&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Maggie MacDonnell&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maggie MacDonnell" data-image-description="&lt;p&gt;Maggie MacDonnell&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc40bee.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc40bee.jpg?fit=600%2C402" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20. March 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/education/canadian-teacher-elected-worlds-best/" title="Canadian teacher elected as the world&#8217;s best" rel="bookmark">
									Canadian teacher elected as the world&#8217;s best								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/worried-johansen-wants-police-oslo-east/" title="Worried Johansen wants more Police in Oslo east"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Police.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Police" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Police.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Police.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Police.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Police.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="9321" data-permalink="http://norwaytoday.info/news/mann-received-107000-kroner-fine-drunk-driving/attachment/norway-today-police/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Police.jpg?fit=658%2C481" data-orig-size="658,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463504525&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.001669449081803&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Norway Today, Police" data-image-description="&lt;p&gt;Police&lt;/p&gt;
" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Police.jpg?fit=300%2C219" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Police.jpg?fit=658%2C481" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20. March 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/worried-johansen-wants-police-oslo-east/" title="Worried Johansen wants more Police in Oslo east" rel="bookmark">
									Worried Johansen wants more Police in Oslo east								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/finance/siv-jensen-not-worried-us-protectionism/" title="Siv Jensen: Not worried about US protectionism"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc14b8b.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Siv Jensen" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc14b8b.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc14b8b.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc14b8b.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc14b8b.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27771" data-permalink="http://norwaytoday.info/finance/siv-jensen-not-worried-us-protectionism/attachment/regjeringens-budsjettkonferanse/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc14b8b.jpg?fit=600%2C492" data-orig-size="600,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;HURDAL  20170314.\rRegjeringens budsjettkonferanse. Finansminister Siv Jensen (Frp) f\u00f8r regjeringens budsjettkonferanse p\u00e5 Hurdalsj\u00f8en hotell i Hurdal tirsdag morgen. \rFoto: Lise \u00c5serud \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1489481886&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Regjeringens budsjettkonferanse.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Regjeringens budsjettkonferanse." data-image-description="&lt;p&gt; Siv Jensen&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc14b8b.jpg?fit=300%2C246" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbc14b8b.jpg?fit=600%2C492" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20. March 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/finance/siv-jensen-not-worried-us-protectionism/" title="Siv Jensen: Not worried about US protectionism" rel="bookmark">
									Siv Jensen: Not worried about US protectionism								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://norwaytoday.info/tag/2016/' class='tag-link-531 tag-link-position-1' title='68 topics' style='font-size: 9.9881656804734pt;'>2016</a>
<a href='http://norwaytoday.info/tag/2017/' class='tag-link-2700 tag-link-position-2' title='39 topics' style='font-size: 8pt;'>2017</a>
<a href='http://norwaytoday.info/tag/a-man/' class='tag-link-4660 tag-link-position-3' title='45 topics' style='font-size: 8.4970414201183pt;'>A man</a>
<a href='http://norwaytoday.info/tag/arrested/' class='tag-link-230 tag-link-position-4' title='49 topics' style='font-size: 8.8284023668639pt;'>arrested</a>
<a href='http://norwaytoday.info/tag/asylum-seeker/' class='tag-link-23 tag-link-position-5' title='143 topics' style='font-size: 12.639053254438pt;'>Asylum seeker</a>
<a href='http://norwaytoday.info/tag/bergen/' class='tag-link-510 tag-link-position-6' title='70 topics' style='font-size: 10.07100591716pt;'>Bergen</a>
<a href='http://norwaytoday.info/tag/billion/' class='tag-link-918 tag-link-position-7' title='44 topics' style='font-size: 8.414201183432pt;'>Billion</a>
<a href='http://norwaytoday.info/tag/billions/' class='tag-link-1868 tag-link-position-8' title='49 topics' style='font-size: 8.8284023668639pt;'>Billions</a>
<a href='http://norwaytoday.info/tag/borge-brende/' class='tag-link-1461 tag-link-position-9' title='47 topics' style='font-size: 8.6627218934911pt;'>Børge Brende</a>
<a href='http://norwaytoday.info/tag/charged/' class='tag-link-1122 tag-link-position-10' title='50 topics' style='font-size: 8.9112426035503pt;'>Charged</a>
<a href='http://norwaytoday.info/tag/children/' class='tag-link-109 tag-link-position-11' title='87 topics' style='font-size: 10.816568047337pt;'>Children</a>
<a href='http://norwaytoday.info/tag/donald-trump/' class='tag-link-929 tag-link-position-12' title='69 topics' style='font-size: 10.07100591716pt;'>Donald Trump</a>
<a href='http://norwaytoday.info/tag/employees/' class='tag-link-203 tag-link-position-13' title='47 topics' style='font-size: 8.6627218934911pt;'>Employees</a>
<a href='http://norwaytoday.info/tag/erna-solberg/' class='tag-link-2053 tag-link-position-14' title='69 topics' style='font-size: 10.07100591716pt;'>Erna Solberg</a>
<a href='http://norwaytoday.info/tag/eu/' class='tag-link-365 tag-link-position-15' title='57 topics' style='font-size: 9.3254437869822pt;'>EU</a>
<a href='http://norwaytoday.info/tag/finance/' class='tag-link-16 tag-link-position-16' title='101 topics' style='font-size: 11.396449704142pt;'>Finance</a>
<a href='http://norwaytoday.info/tag/government/' class='tag-link-24 tag-link-position-17' title='117 topics' style='font-size: 11.89349112426pt;'>Government</a>
<a href='http://norwaytoday.info/tag/increase/' class='tag-link-999 tag-link-position-18' title='40 topics' style='font-size: 8.0828402366864pt;'>Increase</a>
<a href='http://norwaytoday.info/tag/millions/' class='tag-link-2176 tag-link-position-19' title='74 topics' style='font-size: 10.319526627219pt;'>Millions</a>
<a href='http://norwaytoday.info/tag/nav/' class='tag-link-34 tag-link-position-20' title='81 topics' style='font-size: 10.568047337278pt;'>NAV</a>
<a href='http://norwaytoday.info/tag/new/' class='tag-link-1134 tag-link-position-21' title='53 topics' style='font-size: 9.0769230769231pt;'>New</a>
<a href='http://norwaytoday.info/tag/norway/' class='tag-link-19 tag-link-position-22' title='1,936 topics' style='font-size: 22pt;'>Norway</a>
<a href='http://norwaytoday.info/tag/norway-today/' class='tag-link-156 tag-link-position-23' title='144 topics' style='font-size: 12.639053254438pt;'>Norway Today</a>
<a href='http://norwaytoday.info/tag/norwegian/' class='tag-link-185 tag-link-position-24' title='205 topics' style='font-size: 13.881656804734pt;'>Norwegian</a>
<a href='http://norwaytoday.info/tag/norwegians/' class='tag-link-229 tag-link-position-25' title='121 topics' style='font-size: 12.059171597633pt;'>Norwegians</a>
<a href='http://norwaytoday.info/tag/oslo/' class='tag-link-29 tag-link-position-26' title='286 topics' style='font-size: 15.12426035503pt;'>Oslo</a>
<a href='http://norwaytoday.info/tag/oslo-airport/' class='tag-link-143 tag-link-position-27' title='49 topics' style='font-size: 8.8284023668639pt;'>Oslo Airport</a>
<a href='http://norwaytoday.info/tag/people/' class='tag-link-533 tag-link-position-28' title='41 topics' style='font-size: 8.1656804733728pt;'>People</a>
<a href='http://norwaytoday.info/tag/police/' class='tag-link-61 tag-link-position-29' title='129 topics' style='font-size: 12.224852071006pt;'>Police</a>
<a href='http://norwaytoday.info/tag/prime-minister-erna-solberg/' class='tag-link-152 tag-link-position-30' title='98 topics' style='font-size: 11.313609467456pt;'>Prime Minister Erna Solberg</a>
<a href='http://norwaytoday.info/tag/prison/' class='tag-link-242 tag-link-position-31' title='60 topics' style='font-size: 9.5739644970414pt;'>Prison</a>
<a href='http://norwaytoday.info/tag/rape/' class='tag-link-521 tag-link-position-32' title='46 topics' style='font-size: 8.5798816568047pt;'>Rape</a>
<a href='http://norwaytoday.info/tag/refugees/' class='tag-link-122 tag-link-position-33' title='39 topics' style='font-size: 8pt;'>Refugees</a>
<a href='http://norwaytoday.info/tag/russia/' class='tag-link-670 tag-link-position-34' title='53 topics' style='font-size: 9.0769230769231pt;'>Russia</a>
<a href='http://norwaytoday.info/tag/school/' class='tag-link-32 tag-link-position-35' title='40 topics' style='font-size: 8.0828402366864pt;'>School</a>
<a href='http://norwaytoday.info/tag/statoil/' class='tag-link-47 tag-link-position-36' title='64 topics' style='font-size: 9.7396449704142pt;'>Statoil</a>
<a href='http://norwaytoday.info/tag/stavanger/' class='tag-link-237 tag-link-position-37' title='40 topics' style='font-size: 8.0828402366864pt;'>Stavanger</a>
<a href='http://norwaytoday.info/tag/students/' class='tag-link-108 tag-link-position-38' title='39 topics' style='font-size: 8pt;'>Students</a>
<a href='http://norwaytoday.info/tag/sweden/' class='tag-link-44 tag-link-position-39' title='39 topics' style='font-size: 8pt;'>Sweden</a>
<a href='http://norwaytoday.info/tag/today/' class='tag-link-5703 tag-link-position-40' title='173 topics' style='font-size: 13.301775147929pt;'>Today</a>
<a href='http://norwaytoday.info/tag/travel/' class='tag-link-48 tag-link-position-41' title='41 topics' style='font-size: 8.1656804733728pt;'>Travel</a>
<a href='http://norwaytoday.info/tag/udi/' class='tag-link-52 tag-link-position-42' title='60 topics' style='font-size: 9.5739644970414pt;'>UDI</a>
<a href='http://norwaytoday.info/tag/unemployment/' class='tag-link-121 tag-link-position-43' title='52 topics' style='font-size: 8.9940828402367pt;'>unemployment</a>
<a href='http://norwaytoday.info/tag/us/' class='tag-link-1834 tag-link-position-44' title='39 topics' style='font-size: 8pt;'>US</a>
<a href='http://norwaytoday.info/tag/visit/' class='tag-link-293 tag-link-position-45' title='53 topics' style='font-size: 9.0769230769231pt;'>Visit</a></div>
</div>	
</aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5>			<div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5>			<div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us. </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5>			<div class="textwidget"><table>
    <ul>
        <li>E-mail: <a href="&#x6d;&#97;i&#x6c;&#116;o&#x3a;&#x6e;o&#x72;&#x77;&#97;y&#x74;&#111;d&#x61;&#x79;.&#x69;&#x6e;&#102;o&#x40;&#103;m&#x61;&#x69;l&#x2e;&#x63;&#111;m"> Management </a></li>
        <li>ADS: <a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#x6f;&#x3a;&#x6e;&#x6f;&#x72;&#x77;&#x61;&#x79;&#x74;&#x6f;&#x64;&#x61;&#x79;&#x2e;&#x69;&#x6e;&#x66;&#x6f;&#x40;&#x67;&#x6d;&#x61;&#x69;&#x6c;&#x2e;&#x63;&#x6f;&#x6d;"> Advertisement </a></li>
    </ul>
</table>

<tabel>
    <ul>
        <li>Found a problem in our pages?</li>
        <li>Please tell the <a href="&#109;&#x61;i&#x6c;t&#x6f;:&#x62;j&#111;&#x72;&#110;&#x2e;a&#x72;i&#x6c;d&#64;&#x6d;&#106;&#x6f;s&#x77;e&#x62;.&#x6e;o"> webdevelopers </a></li></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					&copy; Copyright Norway Today Media - Maintained by <a href="http://www.mjosweb.no" target="_blank">MjøsWeb - webpages for the future.</a>				</p>
			</div>
		</div>
	</div>
</footer>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1794087a889e92ffef10be5261b97b55';
hf4V='e8829c41446e2535577af9e6124dcf0a';
cm4S="form[action='http://norwaytoday.info/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/news\/cultural-life-oslo-distressed-property-taxes\/":27722,"http:\/\/norwaytoday.info\/news\/meteorologist-rejoice-delicious-spring-days-ahead\/":27778};
	</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'105941913',post:'27722',tz:'1',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '27722' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8c8c8c;"><div class="cookie-notice-container"><span id="cn-notice-text">To give you the best possible experience, this site ues cookies. Continuing to use norwaytoday.info means you agree to our use of cookies. If you´d like to learn more about cookies please click 'Read more' on the right</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://en.wikipedia.org/wiki/HTTP_cookie" target="_blank" id="cn-more-info" class="button bootstrap">Read more</a>
				</div>
			</div></body>
</html>