<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" />
<title>Missing man in Lommedalen found in good health - Norway Today</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Missing man in Lommedalen found in good health - Norway Today" />
<meta property="og:description" content="Missing man in Lommedalen found in good condition The 64 years old man who has been missing in the woods in Lommedalen in Bærum municipality,..." />
<meta property="og:url" content="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/" />
<meta property="og:site_name" content="Norway Today" />
<meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/pieter.wijnen" />
<meta property="article:tag" content="Good Health" />
<meta property="article:tag" content="Located" />
<meta property="article:tag" content="Lommedalen" />
<meta property="article:tag" content="Missing man" />
<meta property="article:tag" content="Norway" />
<meta property="article:tag" content="Today" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-06-04T16:58:14+02:00" />
<meta property="article:modified_time" content="2017-06-04T16:59:53+02:00" />
<meta property="og:updated_time" content="2017-06-04T16:59:53+02:00" />
<meta property="og:image" content="http://norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Missing man in Lommedalen found in good condition The 64 years old man who has been missing in the woods in Lommedalen in Bærum municipality,..." />
<meta name="twitter:title" content="Missing man in Lommedalen found in good health - Norway Today" />
<meta name="twitter:site" content="@norwaytodaynews" />
<meta name="twitter:image" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?fit=1024%2C768" />
<meta name="twitter:creator" content="@denyanything" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Missing man in Lommedalen found in good health Comments Feed" href="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://norwaytoday.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cFjalla+One:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.25'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","label":["<div class=\"advads-adlabel\">Advertisement<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7awkx-91n' />
<link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fmissing-man-lommedalen-found-good-health%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fmissing-man-lommedalen-found-good-health%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #00376f; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #00376f; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #00376f; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Fjalla One", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-34681 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://norwaytoday.info/" title="Norway Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" />
</div>
</a>
		</div>
		<aside id="text-17" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In_Article_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="5802503557"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/everyday/attention-north-norway-locate-shorts/" title="Attention North Norway: Locate your shorts">
					<span class="ticker-item-date">4. June 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Attention North Norway: Locate your shorts</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/forecast-super-long-term/" title="Climate researchers to develop ‘super-long-term’ forecast">
					<span class="ticker-item-date">4. June 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Climate researchers to develop ‘super-long-term’ forecast</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/" title="Missing man in Lommedalen found in good health">
					<span class="ticker-item-date">4. June 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Missing man in Lommedalen found in good health</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/remoy-shrimp-trawler-back-norwegian-waters/" title="Remøy shrimp trawler back in Norwegian waters">
					<span class="ticker-item-date">4. June 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Remøy shrimp trawler back in Norwegian waters</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/dies-in-traffic-accident-sarpsborg/" title="One man dies in traffic accident in Sarpsborg">
					<span class="ticker-item-date">4. June 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">One man dies in traffic accident in Sarpsborg</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://norwaytoday.info/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/news/" itemprop="url"><span itemprop="title">News</span></a></span></nav>
<article id="post-34681" class="post-34681 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-good-health tag-located tag-lommedalen tag-missing-man tag-norway tag-today">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Missing man in Lommedalen found in good health		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/good-health/" rel="tag">Good Health</a><a href="http://norwaytoday.info/tag/located/" rel="tag">Located</a><a href="http://norwaytoday.info/tag/lommedalen/" rel="tag">Lommedalen</a><a href="http://norwaytoday.info/tag/missing-man/" rel="tag">Missing man</a><a href="http://norwaytoday.info/tag/norway/" rel="tag">Norway</a><a href="http://norwaytoday.info/tag/today/" rel="tag">Today</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="Search and Rescue dog training. Lommedalen" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=120%2C67 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="34682" data-permalink="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/attachment/search_and_rescue_dog_flickr/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Picasa 2.6&quot;,&quot;camera&quot;:&quot;Canon PowerShot A80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1170594976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.21875&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Search_and_rescue_dog_Flickr" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?fit=1024%2C768" /><span class="wp-caption-text">Illustration.Search and Rescue dog training. Photo by Flickr </span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/pieter-wijnen/">Pieter Wijnen</a></span>
<span class="entry-meta-date updated">4. June 2017</span>
</p>
	<div class="entry-content clearfix">
		<h2>Missing man in Lommedalen found in good condition</h2>
<p>The 64 years old man who has been missing in the woods in Lommedalen in Bærum municipality, is found in good condition, police says.</p>
<p>&nbsp;</p>
<p>&#8211; The person is found unharmed and in good condition, says the Oslo police Sunday afternoon. They have not provided a reason why he did not return back home.</p>
<p>The man went out for a walk around noon on Saturday and was reported missing by the family just after 6 pm. He originally went out together with another person, but this man came home the same evening.</p>
<p>Both crews from the police, the Red Cross, Norwegian People&#8217;s Aid and Norwegian Rescue Dogs were put into the search Saturday night. Norwegian Rescue Dogs came out with eight equipages. Due to fog, it was not possible to use the police helicopter in the search.</p>
<p>The police organized the searches both inside Lommedalen in Bærum and in the nearby forest area of Krokskogen in the large forested area known as Oslomarka.</p>
<h3>Tracking dogs (wikipedia)</h3>
<p><span id="result_box" class="" lang="en"><span class="alt-edited">A <strong>Tracking dog</strong> is a dog that is trained to find humans and animals in the countryside.</span> <span class="alt-edited">There may be people who have gone astray, been injured and not come home on time, or people who are hiding for various reasons.</span></span></p>
<p><span class="">Regular tracking dogs are educated</span> <span class="">By Norwegian rescue dogs (Norges redningshunder), but also police patrol dogs and the military military patrol dogs have training and education in such searches.</span> Tracking<span class="alt-edited"> dogs are thus both working- and service dogs, and often also family pets.</span></p>
<p><span id="result_box" class="" lang="en"><span class="">An approved search dog must be validated every other year in order to maintain its approval.</span> <span class="">Dogs and drivers (Equipages) that are approved are listed on the Norwegian Rescue Dogs list and may be called up for service by the police.</span></span></p>
<p>&nbsp;</p>
<p>© NTB Scanpix / <a href="http://norwaytoday.info/tips-us/" target="_blank" rel="noopener noreferrer"><strong>Norway Today</strong></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34681" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34681" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/&t=Missing man in Lommedalen found in good health', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Missing man in Lommedalen found in good health -&url=http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/&media=http://norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg&description=Missing man in Lommedalen found in good health', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://norwaytoday.info/news/remoy-shrimp-trawler-back-norwegian-waters/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://norwaytoday.info/news/forecast-super-long-term/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-29658 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-beaten-up tag-norway tag-norwegian-women tag-pakistan tag-quarrel tag-today tag-toilet-paper">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/norwegian-women-beaten-quarrel-toilet-paper-pakistan/" title="Norwegian women beaten up during quarrel over toilet paper in Pakistan"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Toilet paper" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="29659" data-permalink="http://norwaytoday.info/news/norwegian-women-beaten-quarrel-toilet-paper-pakistan/attachment/toilet-paper/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toilet paper" data-image-description="&lt;p&gt;Toilet paper&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/Toilet-paper.jpg?fit=960%2C640" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/norwegian-women-beaten-quarrel-toilet-paper-pakistan/" title="Norwegian women beaten up during quarrel over toilet paper in Pakistan" rel="bookmark">
			Norwegian women beaten up during quarrel over toilet paper in Pakistan		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-26732 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-lahti2017-fis-nordic-world-ski-championships tag-norway tag-norwegian tag-women tag-womens-4-x-5-km">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/sport/norwegian-walk-park-womens-relay/" title="Norwegian walk in the park at women&#8217;s relay"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Finland.Ski World Championships 2017 Lahti" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="26733" data-permalink="http://norwaytoday.info/sport/norwegian-walk-park-womens-relay/attachment/ski-vm-2017-lahti-3/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?fit=5472%2C3648" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;LAHTI, FINLAND 20170302.\rSki-VM 2017 Lahti. 4x5 km stafett damer.  Maiken Caspersen Falla, Heidi Weng, Astrid Uhrenholdt Jacobsen og Marit Bj\u00f8rgen jubler for gull under 4x5 km stafett for damer under ski-VM 2017 i Lahti, Finland, torsdag.\rFoto: Lise \u00c5serud \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1488466377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;280&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Ski-VM 2017 Lahti.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ski-VM 2017 Lahti." data-image-description="&lt;p&gt;Finland.Ski World Championships 2017 Lahti&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tbbaf099.jpg?fit=1024%2C683" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/sport/" rel="category tag">Sport</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/sport/norwegian-walk-park-womens-relay/" title="Norwegian walk in the park at women&#8217;s relay" rel="bookmark">
			Norwegian walk in the park at women&#8217;s relay		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-27798 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-chinese tag-hurtigruten tag-norway tag-signs tag-today">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/finance/hurtigruter-posting-signs-chinese/" title="Hurtigruter posting signs in Chinese"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Views of Svolvaer in Lofoten" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="27799" data-permalink="http://norwaytoday.info/finance/hurtigruter-posting-signs-chinese/attachment/utsikt-over-svolvaer-i-lofoten/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?fit=3968%2C2628" data-orig-size="3968,2628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;X100S&quot;,&quot;caption&quot;:&quot;Svolv\u00e6r  20160720.\rUtsikt over Svolv\u00e6r i Lofoten. Hurtigruta legger til kai.\rFoto: Marianne L\u00f8vland \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1469036180&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Utsikt over Svolv\u00e6r i Lofoten.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Utsikt over Svolvær i Lofoten." data-image-description="&lt;p&gt;Views of Svolvaer in Lofoten&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/tb506b9c.jpg?fit=1024%2C678" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/finance/hurtigruter-posting-signs-chinese/" title="Hurtigruter posting signs in Chinese" rel="bookmark">
			Hurtigruter posting signs in Chinese		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-10024 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-five-hundred-somalis tag-forcibly-sent-out tag-norway">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/five-hundred-somalis-will-forcibly-sent-norway/" title="Five hundred Somalis will be forcibly sent out from Norway"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Ministry of Foreign Affairs" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="6846" data-permalink="http://norwaytoday.info/news/ud-waiting-information-norwegian-supposedly-killed-brazil/attachment/ud/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?fit=1024%2C611" data-orig-size="1024,611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UD" data-image-description="&lt;p&gt;Ministry of Foreign Affairs&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?fit=300%2C179" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/UD.jpg?fit=1024%2C611" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/five-hundred-somalis-will-forcibly-sent-norway/" title="Five hundred Somalis will be forcibly sent out from Norway" rel="bookmark">
			Five hundred Somalis will be forcibly sent out from Norway		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Missing man in Lommedalen found in good health"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/missing-man-lommedalen-found-good-health/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a674a1f171" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/everyday/attention-north-norway-locate-shorts/" title="Attention North Norway: Locate your shorts" rel="bookmark">
							Attention North Norway: Locate your shorts						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/forecast-super-long-term/" title="Climate researchers to develop ‘super-long-term’ forecast" rel="bookmark">
							Climate researchers to develop ‘super-long-term’ forecast						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/" title="Missing man in Lommedalen found in good health" rel="bookmark">
							Missing man in Lommedalen found in good health						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/remoy-shrimp-trawler-back-norwegian-waters/" title="Remøy shrimp trawler back in Norwegian waters" rel="bookmark">
							Remøy shrimp trawler back in Norwegian waters						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/dies-in-traffic-accident-sarpsborg/" title="One man dies in traffic accident in Sarpsborg" rel="bookmark">
							One man dies in traffic accident in Sarpsborg						</a>
					</li>			</ul></div><div id="text-14" class="sb-widget clearfix widget_text">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense_Square_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="8387539955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://norwaytoday.info/everyday/attention-north-norway-locate-shorts/" title="Attention North Norway: Locate your shorts"><img width="373" height="210" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/temp_fredag.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="North Norway heat wave" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/temp_fredag.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/temp_fredag.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/temp_fredag.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/temp_fredag.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/temp_fredag.jpg?resize=120%2C67 120w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="34701" data-permalink="http://norwaytoday.info/everyday/attention-north-norway-locate-shorts/attachment/temp_fredag/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/temp_fredag.jpg?fit=1080%2C732" data-orig-size="1080,732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="temp_fredag" data-image-description="" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/temp_fredag.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/temp_fredag.jpg?fit=1024%2C694" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">4. June 2017</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://norwaytoday.info/everyday/attention-north-norway-locate-shorts/" title="Attention North Norway: Locate your shorts" rel="bookmark">
									Attention North Norway: Locate your shorts								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Attention North Norway: Locate your shorts. Here comes the heat! Over 20 Celsius is expected in Nordland, Troms and Finnmark. Warmest is expected in Inner&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34700" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/everyday/attention-north-norway-locate-shorts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34700" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/everyday/attention-north-norway-locate-shorts/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://norwaytoday.info/everyday/attention-north-norway-locate-shorts/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/forecast-super-long-term/" title="Climate researchers to develop ‘super-long-term’ forecast"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Beautiful sun weather forecast" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="17557" data-permalink="http://norwaytoday.info/news/lots-heat-records-likely-september/attachment/norway-todaybeautiful-sun/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?fit=3264%2C2448" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473606439&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00017699115044248&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="norway-todaybeautiful-sun" data-image-description="&lt;p&gt;Beautiful sun&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/09/Norway-Todaybeautiful-sun.jpg?fit=1024%2C768" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4. June 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/forecast-super-long-term/" title="Climate researchers to develop ‘super-long-term’ forecast" rel="bookmark">
									Climate researchers to develop ‘super-long-term’ forecast								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/" title="Missing man in Lommedalen found in good health"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Search and Rescue dog training. Lommedalen" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34682" data-permalink="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/attachment/search_and_rescue_dog_flickr/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Picasa 2.6&quot;,&quot;camera&quot;:&quot;Canon PowerShot A80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1170594976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.21875&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Search_and_rescue_dog_Flickr" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/06/Search_and_rescue_dog_Flickr.jpg?fit=1024%2C768" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4. June 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/missing-man-lommedalen-found-good-health/" title="Missing man in Lommedalen found in good health" rel="bookmark">
									Missing man in Lommedalen found in good health								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/remoy-shrimp-trawler-back-norwegian-waters/" title="Remøy shrimp trawler back in Norwegian waters"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/tbe9be08.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Remøy shrimp trawler" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/tbe9be08.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/tbe9be08.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/tbe9be08.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/tbe9be08.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/tbe9be08.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34642" data-permalink="http://norwaytoday.info/news/remoy-shrimp-trawler-back-norwegian-waters/attachment/arkivbilde-av-reketralaren-remoy-som-ligger-i-arrest-i-murmanskrussland-etter-at-den-ble-holdt-tilbake-av-russisk-kystvakt-onsdag-10/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/tbe9be08.jpg?fit=896%2C562" data-orig-size="896,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;EX-H15&quot;,&quot;caption&quot;:&quot;--, -- 20150830.\nArkivbilde av Reketr\u00e5laren Rem\u00f8y som ligger i arrest i Murmansk\/Russland, etter at den ble  holdt tilbake av russisk kystvakt onsdag 10. mai. \nFoto: Shipspotting.com \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1440951964&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.8&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Arkivbilde av Reketr\u00e5laren Rem\u00f8y som ligger i arrest i Murmansk\/Russland, etter at den ble holdt tilbake av russisk kystvakt onsdag 10.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arkivbilde av Reketrålaren Remøy som ligger i arrest i Murmansk/Russland, etter at den ble holdt tilbake av russisk kystvakt onsdag 10." data-image-description="&lt;p&gt;Remøy shrimp trawler&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/tbe9be08.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/06/tbe9be08.jpg?fit=896%2C562" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4. June 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/remoy-shrimp-trawler-back-norwegian-waters/" title="Remøy shrimp trawler back in Norwegian waters" rel="bookmark">
									Remøy shrimp trawler back in Norwegian waters								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/dies-in-traffic-accident-sarpsborg/" title="One man dies in traffic accident in Sarpsborg"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/05/car_accident-2161956__340.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="car accident in Telemark dies in traffic accident" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/05/car_accident-2161956__340.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/05/car_accident-2161956__340.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/05/car_accident-2161956__340.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/05/car_accident-2161956__340.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32603" data-permalink="http://norwaytoday.info/news/car-accident-in-telemark-several-ran-away/attachment/car_accident-2161956__340/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/05/car_accident-2161956__340.jpg?fit=510%2C340" data-orig-size="510,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="car_accident-2161956__340" data-image-description="" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/05/car_accident-2161956__340.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/05/car_accident-2161956__340.jpg?fit=510%2C340" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4. June 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/dies-in-traffic-accident-sarpsborg/" title="One man dies in traffic accident in Sarpsborg" rel="bookmark">
									One man dies in traffic accident in Sarpsborg								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://norwaytoday.info/tag/2016/' class='tag-link-531 tag-link-position-1' title='69 topics' style='font-size: 9.3296089385475pt;'>2016</a>
<a href='http://norwaytoday.info/tag/2017/' class='tag-link-2700 tag-link-position-2' title='56 topics' style='font-size: 8.6256983240223pt;'>2017</a>
<a href='http://norwaytoday.info/tag/a-man/' class='tag-link-4660 tag-link-position-3' title='60 topics' style='font-size: 8.8603351955307pt;'>A man</a>
<a href='http://norwaytoday.info/tag/arrested/' class='tag-link-230 tag-link-position-4' title='56 topics' style='font-size: 8.6256983240223pt;'>arrested</a>
<a href='http://norwaytoday.info/tag/asylum-seeker/' class='tag-link-23 tag-link-position-5' title='158 topics' style='font-size: 12.067039106145pt;'>Asylum seeker</a>
<a href='http://norwaytoday.info/tag/bergen/' class='tag-link-510 tag-link-position-6' title='95 topics' style='font-size: 10.346368715084pt;'>Bergen</a>
<a href='http://norwaytoday.info/tag/billion/' class='tag-link-918 tag-link-position-7' title='48 topics' style='font-size: 8.0782122905028pt;'>Billion</a>
<a href='http://norwaytoday.info/tag/billions/' class='tag-link-1868 tag-link-position-8' title='62 topics' style='font-size: 8.9385474860335pt;'>Billions</a>
<a href='http://norwaytoday.info/tag/borge-brende/' class='tag-link-1461 tag-link-position-9' title='58 topics' style='font-size: 8.7039106145251pt;'>Børge Brende</a>
<a href='http://norwaytoday.info/tag/charged/' class='tag-link-1122 tag-link-position-10' title='58 topics' style='font-size: 8.7039106145251pt;'>Charged</a>
<a href='http://norwaytoday.info/tag/children/' class='tag-link-109 tag-link-position-11' title='101 topics' style='font-size: 10.581005586592pt;'>Children</a>
<a href='http://norwaytoday.info/tag/donald-trump/' class='tag-link-929 tag-link-position-12' title='79 topics' style='font-size: 9.7206703910615pt;'>Donald Trump</a>
<a href='http://norwaytoday.info/tag/employees/' class='tag-link-203 tag-link-position-13' title='55 topics' style='font-size: 8.5474860335196pt;'>Employees</a>
<a href='http://norwaytoday.info/tag/erna-solberg/' class='tag-link-2053 tag-link-position-14' title='94 topics' style='font-size: 10.346368715084pt;'>Erna Solberg</a>
<a href='http://norwaytoday.info/tag/eu/' class='tag-link-365 tag-link-position-15' title='80 topics' style='font-size: 9.7988826815642pt;'>EU</a>
<a href='http://norwaytoday.info/tag/finance/' class='tag-link-16 tag-link-position-16' title='103 topics' style='font-size: 10.659217877095pt;'>Finance</a>
<a href='http://norwaytoday.info/tag/fire/' class='tag-link-33 tag-link-position-17' title='51 topics' style='font-size: 8.3128491620112pt;'>Fire</a>
<a href='http://norwaytoday.info/tag/government/' class='tag-link-24 tag-link-position-18' title='151 topics' style='font-size: 11.91061452514pt;'>Government</a>
<a href='http://norwaytoday.info/tag/increase/' class='tag-link-999 tag-link-position-19' title='48 topics' style='font-size: 8.0782122905028pt;'>Increase</a>
<a href='http://norwaytoday.info/tag/millions/' class='tag-link-2176 tag-link-position-20' title='88 topics' style='font-size: 10.111731843575pt;'>Millions</a>
<a href='http://norwaytoday.info/tag/nato/' class='tag-link-334 tag-link-position-21' title='47 topics' style='font-size: 8pt;'>NATO</a>
<a href='http://norwaytoday.info/tag/nav/' class='tag-link-34 tag-link-position-22' title='102 topics' style='font-size: 10.581005586592pt;'>NAV</a>
<a href='http://norwaytoday.info/tag/new/' class='tag-link-1134 tag-link-position-23' title='63 topics' style='font-size: 9.0167597765363pt;'>New</a>
<a href='http://norwaytoday.info/tag/norway/' class='tag-link-19 tag-link-position-24' title='2,972 topics' style='font-size: 22pt;'>Norway</a>
<a href='http://norwaytoday.info/tag/norway-today/' class='tag-link-156 tag-link-position-25' title='261 topics' style='font-size: 13.787709497207pt;'>Norway Today</a>
<a href='http://norwaytoday.info/tag/norwegian/' class='tag-link-185 tag-link-position-26' title='237 topics' style='font-size: 13.474860335196pt;'>Norwegian</a>
<a href='http://norwaytoday.info/tag/norwegians/' class='tag-link-229 tag-link-position-27' title='155 topics' style='font-size: 11.988826815642pt;'>Norwegians</a>
<a href='http://norwaytoday.info/tag/oslo/' class='tag-link-29 tag-link-position-28' title='362 topics' style='font-size: 14.882681564246pt;'>Oslo</a>
<a href='http://norwaytoday.info/tag/oslo-airport/' class='tag-link-143 tag-link-position-29' title='56 topics' style='font-size: 8.6256983240223pt;'>Oslo Airport</a>
<a href='http://norwaytoday.info/tag/people/' class='tag-link-533 tag-link-position-30' title='51 topics' style='font-size: 8.3128491620112pt;'>People</a>
<a href='http://norwaytoday.info/tag/police/' class='tag-link-61 tag-link-position-31' title='190 topics' style='font-size: 12.692737430168pt;'>Police</a>
<a href='http://norwaytoday.info/tag/prime-minister-erna-solberg/' class='tag-link-152 tag-link-position-32' title='105 topics' style='font-size: 10.737430167598pt;'>Prime Minister Erna Solberg</a>
<a href='http://norwaytoday.info/tag/prison/' class='tag-link-242 tag-link-position-33' title='74 topics' style='font-size: 9.5642458100559pt;'>Prison</a>
<a href='http://norwaytoday.info/tag/rape/' class='tag-link-521 tag-link-position-34' title='51 topics' style='font-size: 8.3128491620112pt;'>Rape</a>
<a href='http://norwaytoday.info/tag/refugees/' class='tag-link-122 tag-link-position-35' title='47 topics' style='font-size: 8pt;'>Refugees</a>
<a href='http://norwaytoday.info/tag/russia/' class='tag-link-670 tag-link-position-36' title='65 topics' style='font-size: 9.0949720670391pt;'>Russia</a>
<a href='http://norwaytoday.info/tag/statoil/' class='tag-link-47 tag-link-position-37' title='73 topics' style='font-size: 9.4860335195531pt;'>Statoil</a>
<a href='http://norwaytoday.info/tag/stavanger/' class='tag-link-237 tag-link-position-38' title='54 topics' style='font-size: 8.4692737430168pt;'>Stavanger</a>
<a href='http://norwaytoday.info/tag/sweden/' class='tag-link-44 tag-link-position-39' title='66 topics' style='font-size: 9.1731843575419pt;'>Sweden</a>
<a href='http://norwaytoday.info/tag/today/' class='tag-link-5703 tag-link-position-40' title='1,123 topics' style='font-size: 18.715083798883pt;'>Today</a>
<a href='http://norwaytoday.info/tag/travel/' class='tag-link-48 tag-link-position-41' title='58 topics' style='font-size: 8.7039106145251pt;'>Travel</a>
<a href='http://norwaytoday.info/tag/udi/' class='tag-link-52 tag-link-position-42' title='70 topics' style='font-size: 9.3296089385475pt;'>UDI</a>
<a href='http://norwaytoday.info/tag/unemployment/' class='tag-link-121 tag-link-position-43' title='57 topics' style='font-size: 8.6256983240223pt;'>unemployment</a>
<a href='http://norwaytoday.info/tag/us/' class='tag-link-1834 tag-link-position-44' title='48 topics' style='font-size: 8.0782122905028pt;'>US</a>
<a href='http://norwaytoday.info/tag/visit/' class='tag-link-293 tag-link-position-45' title='88 topics' style='font-size: 10.111731843575pt;'>Visit</a></div>
</div>	
</aside></div>
</div>
<footer class="mh-footer">
	<div id="text-18" class="footer-ad-wrap widget_text">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In_Article_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="5802503557"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5>			<div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5>			<div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us. </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5>			<div class="textwidget"><table>
    <ul>
        <li>E-mail: <a href="mailto:norwaytoday.info@gmail.com"> Management </a></li>
        <li>ADS: <a href="mailto:norwaytoday.info@gmail.com"> Advertisement </a></li>
    </ul>
</table>

<tabel>
    <ul>
        <li>Found a problem in our pages?</li>
        <li>Please tell the <a href="mailto:bjorn.arild@mjosweb.no"> webdevelopers </a></li></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					&copy; Copyright Norway Today Media - Maintained by <a href="http://www.mjosweb.no" target="_blank">MjøsWeb - webpages for the future.</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/news\/missing-man-lommedalen-found-good-health\/":34681,"http:\/\/norwaytoday.info\/everyday\/attention-north-norway-locate-shorts\/":34700};
	</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/norwaytoday.info\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'105941913',post:'34681',tz:'2',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '34681' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8c8c8c;"><div class="cookie-notice-container"><span id="cn-notice-text">To give you the best possible experience, this site ues cookies. Continuing to use norwaytoday.info means you agree to our use of cookies. If you´d like to learn more about cookies please click 'Read more' on the right</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://en.wikipedia.org/wiki/HTTP_cookie" target="_blank" id="cn-more-info" class="button bootstrap">Read more</a>
				</div>
			</div></body>
</html>