<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" />
<title>Voting started at Turkey&#039;s embassy - Norway Today</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norwaytoday.info/news/voting-started-turkeys-embassy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voting started at Turkey&#039;s embassy - Norway Today" />
<meta property="og:description" content="Turks residing in Gothenburg was among the many that showed up at the Turkish Embassy in Oslo in lieu of the country&#8217;s referendum. Turkish citizens..." />
<meta property="og:url" content="http://norwaytoday.info/news/voting-started-turkeys-embassy/" />
<meta property="og:site_name" content="Norway Today" />
<meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" />
<meta property="article:tag" content="Norway" />
<meta property="article:tag" content="Oslo" />
<meta property="article:tag" content="Started" />
<meta property="article:tag" content="Today" />
<meta property="article:tag" content="Turkey&#039;s embassy" />
<meta property="article:tag" content="Voting" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-04-02T09:58:17+02:00" />
<meta property="article:modified_time" content="2017-04-02T09:10:38+02:00" />
<meta property="og:updated_time" content="2017-04-02T09:10:38+02:00" />
<meta property="og:image" content="http://norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg" />
<meta property="og:image:width" content="5186" />
<meta property="og:image:height" content="3256" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Turks residing in Gothenburg was among the many that showed up at the Turkish Embassy in Oslo in lieu of the country&#8217;s referendum. Turkish citizens..." />
<meta name="twitter:title" content="Voting started at Turkey&#039;s embassy - Norway Today" />
<meta name="twitter:site" content="@norwaytodaynews" />
<meta name="twitter:image" content="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?fit=5186%2C3256" />
<meta name="twitter:creator" content="@norwaytodaynews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Voting started at Turkey&#8217;s embassy Comments Feed" href="http://norwaytoday.info/news/voting-started-turkeys-embassy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://norwaytoday.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cFjalla+One:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.21'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","label":["<div class=\"advads-adlabel\">Advertisement<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7awkx-7rz' />
<link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fvoting-started-turkeys-embassy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fvoting-started-turkeys-embassy%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #00376f; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #00376f; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #00376f; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Fjalla One", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" />

<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-28617 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://norwaytoday.info/" title="Norway Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/brende-visits-israel-palestine/" title="Brende visits Israel and Palestine">
					<span class="ticker-item-date">2. April 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Brende visits Israel and Palestine</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/youngsters-swedish-bus-accident-many-injured/" title="Youngsters in Swedish bus accident &#8211; many injured">
					<span class="ticker-item-date">2. April 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Youngsters in Swedish bus accident &#8211; many injured</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/voting-started-turkeys-embassy/" title="Voting started at Turkey&#8217;s embassy">
					<span class="ticker-item-date">2. April 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Voting started at Turkey&#8217;s embassy</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/liberal-party-votes-yes-sunday-trading-buying-sex/" title="The Liberal Party votes yes to Sunday trading and buying sex">
					<span class="ticker-item-date">2. April 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The Liberal Party votes yes to Sunday trading and buying sex</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/new-bill-proposed-municipalities-psychologist/" title="New bill proposed for all municipalities to have psychologist">
					<span class="ticker-item-date">2. April 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">New bill proposed for all municipalities to have psychologist</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://norwaytoday.info/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/news/" itemprop="url"><span itemprop="title">News</span></a></span></nav>
<article id="post-28617" class="post-28617 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-norway tag-oslo tag-started tag-today tag-turkeys-embassy tag-voting">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Voting started at Turkey&#8217;s embassy		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/norway/" rel="tag">Norway</a><a href="http://norwaytoday.info/tag/oslo/" rel="tag">Oslo</a><a href="http://norwaytoday.info/tag/started/" rel="tag">Started</a><a href="http://norwaytoday.info/tag/today/" rel="tag">Today</a><a href="http://norwaytoday.info/tag/turkeys-embassy/" rel="tag">Turkey's embassy</a><a href="http://norwaytoday.info/tag/voting/" rel="tag">Voting</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="Turkish Embassy in Oslo" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?zoom=2&amp;resize=777%2C437 1554w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?zoom=3&amp;resize=777%2C437 2331w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="28618" data-permalink="http://norwaytoday.info/news/voting-started-turkeys-embassy/attachment/forhandsstemming-pa-den-tyrkiske-ambassaden-i-oslo/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?fit=5186%2C3256" data-orig-size="5186,3256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Oslo  20170401.\rMange  fra G\u00f8teborg dro til den tyrkiske ambassade i Oslo for \u00e5 forh\u00e5ndsstemme i folkeavstemningen om en grunnlovsendring om presidentmakten i Tyrkia.\rFoto: Vidar Ruud \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1491048816&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Forh\u00e5ndsstemming p\u00e5 den tyrkiske ambassaden i Oslo.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Forhåndsstemming på den tyrkiske ambassaden i Oslo." data-image-description="&lt;p&gt; Turkish Embassy in Oslo &lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?fit=1024%2C643" /><span class="wp-caption-text">Turkish Embassy in Oslo.Photo : Vidar Ruud / NTB scanpix</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/pieter-wijnen/">Pieter Wijnen</a></span>
<span class="entry-meta-date updated">2. April 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>Turks residing in Gothenburg was among the many that showed up at the Turkish Embassy in <u></u><u></u>Oslo<u></u><u></u> in lieu of the country&#8217;s referendum.</p>
<p>Turkish citizens in Europe can until April 9<sup>th</sup> vote for the referendum granting the president more power in the country.</p>
<p>Embassies and consulates in several European cities opened prior voting earlier this week, and in Oslo it was not only to residents of Norway who showed up.</p>
<p>Two buses loaded with Turks living in Sweden had made the trip across the border. NTB said as it was easier for them to travel to Oslo than to Stockholm.</p>
<p>The referendum will be held on April 16<sup>th</sup>, and will affect more than 3 million Turkish voters abroad.</p>
<p>&nbsp;</p>
<p>Source: NTB scanpix / Norway Today</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28617" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/voting-started-turkeys-embassy/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28617" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/voting-started-turkeys-embassy/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/news/voting-started-turkeys-embassy/&t=Voting started at Turkey&#8217;s embassy', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Voting started at Turkey&#8217;s embassy -&url=http://norwaytoday.info/news/voting-started-turkeys-embassy/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/news/voting-started-turkeys-embassy/&media=http://norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg&description=Voting started at Turkey&#8217;s embassy', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/news/voting-started-turkeys-embassy/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://norwaytoday.info/news/liberal-party-votes-yes-sunday-trading-buying-sex/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://norwaytoday.info/news/youngsters-swedish-bus-accident-many-injured/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-1072 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-fjord-travel tag-geiranger-fjord tag-norway">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/travel/the-beautiful-geirangerfjord/" title="The beautiful Geirangerfjord"><img width="180" height="101" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Geiranger - Geiranger Fjord" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="1073" data-permalink="http://norwaytoday.info/travel/the-beautiful-geirangerfjord/attachment/geiranger-geirangerfjorden-003a7f-hm-1024x680/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?fit=1024%2C680" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a92005 Terje Rakke\/ Nordic Life AS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Geiranger-Geirangerfjorden-003a7f-hm-1024&#215;680" data-image-description="&lt;p&gt;Geiranger  &#8211; Geiranger Fjord&lt;/p&gt;
" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/02/Geiranger-Geirangerfjorden-003a7f-hm-1024x680.jpg?fit=1024%2C680" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/travel/" rel="category tag">Travel</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/travel/the-beautiful-geirangerfjord/" title="The beautiful Geirangerfjord" rel="bookmark">
			The beautiful Geirangerfjord		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-25879 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-arctic-buss tag-bus-trip tag-lofoten tag-midnight-sun tag-norway tag-today tag-visit">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/travel/arctic-buss-midnight-sun-bus-trip-lofoten/" title="Arctic Buss &#8211; Midnight sun bus trip in Lofoten"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Midnattsol" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="25880" data-permalink="http://norwaytoday.info/travel/arctic-buss-midnight-sun-bus-trip-lofoten/attachment/midnattsol_benn-henriksen_1/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Midnattsol_Benn-Henriksen_1" data-image-description="&lt;p&gt;Midnattsol&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/Midnattsol_Benn-Henriksen_1.jpg?fit=1024%2C768" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/travel/" rel="category tag">Travel</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/travel/arctic-buss-midnight-sun-bus-trip-lofoten/" title="Arctic Buss &#8211; Midnight sun bus trip in Lofoten" rel="bookmark">
			Arctic Buss &#8211; Midnight sun bus trip in Lofoten		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-18219 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-grain-increase tag-norway">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/finance/grain-increase-first-time-12-years/" title="Increase in amount of grain sown for the first time in 12 years"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Agricultural" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="15828" data-permalink="http://norwaytoday.info/finance/many-owners-67-years-old/attachment/norway-today-agricultural/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?fit=3264%2C2448" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470158879&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0004040404040404&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Norway Today, Agricultural" data-image-description="&lt;p&gt;Agricultural&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-Today-Agricultural.jpg?fit=1024%2C768" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/finance/grain-increase-first-time-12-years/" title="Increase in amount of grain sown for the first time in 12 years" rel="bookmark">
			Increase in amount of grain sown for the first time in 12 years		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-25653 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-family-reunification tag-norway tag-organizations tag-warn">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/organizations-warn-difficult-meet-new-family-reunification-requirements/" title="Organizations warn that it’s difficult to meet new family reunification requirements"><img width="180" height="101" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/02/fam.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Norwegian People&#039;s Aid" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/02/fam.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/02/fam.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/02/fam.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/02/fam.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/02/fam.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="25654" data-permalink="http://norwaytoday.info/news/organizations-warn-difficult-meet-new-family-reunification-requirements/attachment/fam/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/02/fam.jpg?fit=541%2C324" data-orig-size="541,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;toringar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486645389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fam" data-image-description="&lt;p&gt;Norwegian People&#8217;s Aid&lt;/p&gt;
" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/02/fam.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/02/fam.jpg?fit=541%2C324" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/organizations-warn-difficult-meet-new-family-reunification-requirements/" title="Organizations warn that it’s difficult to meet new family reunification requirements" rel="bookmark">
			Organizations warn that it’s difficult to meet new family reunification requirements		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Voting started at Turkey&#8217;s embassy"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/voting-started-turkeys-embassy/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="m2GXACFsRMU5"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="7f51656275174da30e97e620f6558d97" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="220e3f907e" /></p>
			<script type="text/javascript">
				
				function cb_clickm2GXACFsRMU5() {
					cb_namem2GXACFsRMU5.value=cbm2GXACFsRMU5.name;
				}
				function checkm2GXACFsRMU5() {
					if( cbm2GXACFsRMU5.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtonm2GXACFsRMU5() {
					nTimerCounterm2GXACFsRMU5++;
					nRemaining = 30 - nTimerCounterm2GXACFsRMU5;
					subbuttonm2GXACFsRMU5.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCounterm2GXACFsRMU5 >= 30 ) {
						subbuttonm2GXACFsRMU5.value = origButtonValuem2GXACFsRMU5;
						subbuttonm2GXACFsRMU5.disabled = false;
						clearInterval( sCountdownTimerm2GXACFsRMU5 );
					}
				}
				function redisableButtonm2GXACFsRMU5() {
					subbuttonm2GXACFsRMU5.value		= "Please reload this page to post a comment";
					subbuttonm2GXACFsRMU5.disabled	= true;
				}
				
				var m2GXACFsRMU5				= document.getElementById('m2GXACFsRMU5');

				var cbm2GXACFsRMU5				= document.createElement('input');
				cbm2GXACFsRMU5.type				= 'checkbox';
				cbm2GXACFsRMU5.id				= 'checkboxm2GXACFsRMU5';
				cbm2GXACFsRMU5.name				= 'checkboxm2GXACFsRMU5';
				cbm2GXACFsRMU5.style.width		= '25px';
				cbm2GXACFsRMU5.onclick			= cb_clickm2GXACFsRMU5;
			
				var labelm2GXACFsRMU5			= document.createElement( 'label' );
				var labelspanm2GXACFsRMU5		= document.createElement( 'span' );
				labelm2GXACFsRMU5.htmlFor		= 'checkboxm2GXACFsRMU5';
				labelspanm2GXACFsRMU5.innerHTML	= "I'm not a spammer";

				var cb_namem2GXACFsRMU5			= document.createElement('input');
				cb_namem2GXACFsRMU5.type		= 'hidden';
				cb_namem2GXACFsRMU5.name		= 'cb_nombre';

				m2GXACFsRMU5.appendChild( labelm2GXACFsRMU5 );
				labelm2GXACFsRMU5.appendChild( cbm2GXACFsRMU5 );
				labelm2GXACFsRMU5.appendChild( labelspanm2GXACFsRMU5 );
				m2GXACFsRMU5.appendChild( cb_namem2GXACFsRMU5 );

				var frmm2GXACFsRMU5					= cbm2GXACFsRMU5.form;
				frmm2GXACFsRMU5.onsubmit			= checkm2GXACFsRMU5;

				
					var subbuttonListm2GXACFsRMU5 = frmm2GXACFsRMU5.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListm2GXACFsRMU5 ) != "undefined" ) {
						subbuttonm2GXACFsRMU5 = subbuttonListm2GXACFsRMU5[0];
						if ( typeof( subbuttonm2GXACFsRMU5 ) != "undefined" ) {
						
						
							subbuttonm2GXACFsRMU5.disabled		= true;
							origButtonValuem2GXACFsRMU5			= subbuttonm2GXACFsRMU5.value;
							subbuttonm2GXACFsRMU5.value			= "Please wait 30 seconds before posting your comment";
							nTimerCounterm2GXACFsRMU5			= 0;
							sCountdownTimerm2GXACFsRMU5			= setInterval( reenableButtonm2GXACFsRMU5, 1000 );
							sTimeoutTimerm2GXACFsRMU5			= setTimeout( redisableButtonm2GXACFsRMU5, 599000 );
						}
					}
					
			</script>
		
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/brende-visits-israel-palestine/" title="Brende visits Israel and Palestine" rel="bookmark">
							Brende visits Israel and Palestine						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/youngsters-swedish-bus-accident-many-injured/" title="Youngsters in Swedish bus accident &#8211; many injured" rel="bookmark">
							Youngsters in Swedish bus accident &#8211; many injured						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/voting-started-turkeys-embassy/" title="Voting started at Turkey&#8217;s embassy" rel="bookmark">
							Voting started at Turkey&#8217;s embassy						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/liberal-party-votes-yes-sunday-trading-buying-sex/" title="The Liberal Party votes yes to Sunday trading and buying sex" rel="bookmark">
							The Liberal Party votes yes to Sunday trading and buying sex						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/new-bill-proposed-municipalities-psychologist/" title="New bill proposed for all municipalities to have psychologist" rel="bookmark">
							New bill proposed for all municipalities to have psychologist						</a>
					</li>			</ul></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://norwaytoday.info/news/brende-visits-israel-palestine/" title="Brende visits Israel and Palestine"><img width="373" height="210" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Børge_Brende_190622.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Børge Brende" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Børge_Brende_190622.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Børge_Brende_190622.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Børge_Brende_190622.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Børge_Brende_190622.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Børge_Brende_190622.jpg?resize=120%2C67 120w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="4677" data-permalink="http://norwaytoday.info/news/brende-condemns-terrorist-attack-istanbul/attachment/sentralbanksjefens-arstale-i-februar-2016/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Børge_Brende_190622.jpg?fit=900%2C601" data-orig-size="900,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Tore S\u00e6tre&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;Sentralbanksjefens \u00e5rstale i februar 2016.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Tore S\u00e6tre, Some Rights Reserved&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Sentralbanksjefens \u00e5rstale i februar 2016.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Børge Brende" data-image-description="&lt;p&gt;Minister of Foreign Affairs&lt;br /&gt;
Børge Brende ( Conservative Party )&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Børge_Brende_190622.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Børge_Brende_190622.jpg?fit=900%2C601" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">2. April 2017</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://norwaytoday.info/news/brende-visits-israel-palestine/" title="Brende visits Israel and Palestine" rel="bookmark">
									Brende visits Israel and Palestine								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>The Foreign Minister Børge Brende is on a visit to Israel and Palestine for talks with the Israeli Prime Minister and Palestinian President. The Foreign&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28625" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/brende-visits-israel-palestine/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28625" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/brende-visits-israel-palestine/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://norwaytoday.info/news/brende-visits-israel-palestine/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/youngsters-swedish-bus-accident-many-injured/" title="Youngsters in Swedish bus accident &#8211; many injured"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbcadc73.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Bus accident in Sweden" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbcadc73.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbcadc73.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbcadc73.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbcadc73.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbcadc73.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28628" data-permalink="http://norwaytoday.info/news/youngsters-swedish-bus-accident-many-injured/attachment/raddningstjanst-och-ambulans-pa-lpatsen-dar-en-allvarlig-bussolycka-intraffade-pa-e45-mellan-sveg-och-fagelsjo-i-harjedalen-pa-sondagsmorgonen-en-stor-mangd-skolungdomar-ska-ha-funnits-ombord-och-fle/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbcadc73.jpg?fit=1000%2C579" data-orig-size="1000,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;SVEG, Sverige 20170402.\rR\u00e4ddningstj\u00e4nst och ambulans p\u00e5 lpatsen d\u00e4r en allvarlig bussolycka intr\u00e4ffade p\u00e5 E45 mellan Sveg och F\u00e5gelsj\u00f6 i H\u00e4rjedalen p\u00e5 s\u00f6ndagsmorgonen. En stor m\u00e4ngd skolungdomar ska ha funnits ombord och flera uppges vara skadade. Bussulykke.\r\r\r\rFoto: Nisse Schmidt\/TT \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1491125631&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;R\u00e4ddningstj\u00e4nst och ambulans p\u00e5 lpatsen d\u00e4r en allvarlig bussolycka intr\u00e4ffade p\u00e5 E45 mellan Sveg och F\u00e5gelsj\u00f6 i H\u00e4rjedalen p\u00e5 s\u00f6ndagsmorgonen. En stor m\u00e4ngd skolungdomar ska ha funnits ombord och flera uppges vara skadade. Bussulykke.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Räddningstjänst och ambulans på lpatsen där en allvarlig bussolycka inträffade på E45 mellan Sveg och Fågelsjö i Härjedalen på söndagsmorgonen. En stor mängd skolungdomar ska ha funnits ombord och flera uppges vara skadade. Bussulykke." data-image-description="&lt;p&gt;Bus accident in Sweden&lt;/p&gt;
" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbcadc73.jpg?fit=300%2C174" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbcadc73.jpg?fit=1000%2C579" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">2. April 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/youngsters-swedish-bus-accident-many-injured/" title="Youngsters in Swedish bus accident &#8211; many injured" rel="bookmark">
									Youngsters in Swedish bus accident &#8211; many injured								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/voting-started-turkeys-embassy/" title="Voting started at Turkey&#8217;s embassy"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Turkish Embassy in Oslo" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28618" data-permalink="http://norwaytoday.info/news/voting-started-turkeys-embassy/attachment/forhandsstemming-pa-den-tyrkiske-ambassaden-i-oslo/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?fit=5186%2C3256" data-orig-size="5186,3256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Oslo  20170401.\rMange  fra G\u00f8teborg dro til den tyrkiske ambassade i Oslo for \u00e5 forh\u00e5ndsstemme i folkeavstemningen om en grunnlovsendring om presidentmakten i Tyrkia.\rFoto: Vidar Ruud \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1491048816&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Forh\u00e5ndsstemming p\u00e5 den tyrkiske ambassaden i Oslo.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Forhåndsstemming på den tyrkiske ambassaden i Oslo." data-image-description="&lt;p&gt; Turkish Embassy in Oslo &lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca613e.jpg?fit=1024%2C643" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">2. April 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/voting-started-turkeys-embassy/" title="Voting started at Turkey&#8217;s embassy" rel="bookmark">
									Voting started at Turkey&#8217;s embassy								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/liberal-party-votes-yes-sunday-trading-buying-sex/" title="The Liberal Party votes yes to Sunday trading and buying sex"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Liberal&#039;s National Congress" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?w=898 898w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?resize=300%2C169 300w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?resize=768%2C434 768w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28614" data-permalink="http://norwaytoday.info/news/liberal-party-votes-yes-sunday-trading-buying-sex/attachment/venstres-landsmote-i-alesund-2017/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?fit=898%2C507" data-orig-size="898,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Oslo  20170331.\rVenstres landsm\u00f8te i \u00c5lesund.\rFoto: Terje Pedersen \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1490963726&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Venstres landsm\u00f8te i \u00c5lesund 2017&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Venstres landsmøte i Ålesund 2017" data-image-description="&lt;p&gt; Liberal&#8217;s National Congress &lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/04/tbca0d7b.jpg?fit=898%2C507" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">2. April 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/liberal-party-votes-yes-sunday-trading-buying-sex/" title="The Liberal Party votes yes to Sunday trading and buying sex" rel="bookmark">
									The Liberal Party votes yes to Sunday trading and buying sex								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/new-bill-proposed-municipalities-psychologist/" title="New bill proposed for all municipalities to have psychologist"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Bent-Høie.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Bent Høie" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Bent-Høie.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Bent-Høie.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Bent-Høie.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Bent-Høie.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="12173" data-permalink="http://norwaytoday.info/news/green-light-large-hospital-gaustad/attachment/bent-hoie/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Bent-Høie.jpg?fit=600%2C399" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BJORN H STUEDAL   www.stuedal.no&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(C)STUEDAL&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bent Høie" data-image-description="&lt;p&gt;Bent Høie&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Bent-Høie.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Bent-Høie.jpg?fit=600%2C399" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">2. April 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/new-bill-proposed-municipalities-psychologist/" title="New bill proposed for all municipalities to have psychologist" rel="bookmark">
									New bill proposed for all municipalities to have psychologist								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://norwaytoday.info/tag/2016/' class='tag-link-531 tag-link-position-1' title='69 topics' style='font-size: 9.9764705882353pt;'>2016</a>
<a href='http://norwaytoday.info/tag/2017/' class='tag-link-2700 tag-link-position-2' title='40 topics' style='font-size: 8pt;'>2017</a>
<a href='http://norwaytoday.info/tag/a-man/' class='tag-link-4660 tag-link-position-3' title='48 topics' style='font-size: 8.6588235294118pt;'>A man</a>
<a href='http://norwaytoday.info/tag/arrested/' class='tag-link-230 tag-link-position-4' title='49 topics' style='font-size: 8.7411764705882pt;'>arrested</a>
<a href='http://norwaytoday.info/tag/asylum-seeker/' class='tag-link-23 tag-link-position-5' title='146 topics' style='font-size: 12.611764705882pt;'>Asylum seeker</a>
<a href='http://norwaytoday.info/tag/bergen/' class='tag-link-510 tag-link-position-6' title='72 topics' style='font-size: 10.058823529412pt;'>Bergen</a>
<a href='http://norwaytoday.info/tag/billion/' class='tag-link-918 tag-link-position-7' title='44 topics' style='font-size: 8.3294117647059pt;'>Billion</a>
<a href='http://norwaytoday.info/tag/billions/' class='tag-link-1868 tag-link-position-8' title='52 topics' style='font-size: 8.9058823529412pt;'>Billions</a>
<a href='http://norwaytoday.info/tag/borge-brende/' class='tag-link-1461 tag-link-position-9' title='48 topics' style='font-size: 8.6588235294118pt;'>Børge Brende</a>
<a href='http://norwaytoday.info/tag/charged/' class='tag-link-1122 tag-link-position-10' title='51 topics' style='font-size: 8.9058823529412pt;'>Charged</a>
<a href='http://norwaytoday.info/tag/children/' class='tag-link-109 tag-link-position-11' title='89 topics' style='font-size: 10.8pt;'>Children</a>
<a href='http://norwaytoday.info/tag/dead/' class='tag-link-184 tag-link-position-12' title='40 topics' style='font-size: 8pt;'>Dead</a>
<a href='http://norwaytoday.info/tag/donald-trump/' class='tag-link-929 tag-link-position-13' title='69 topics' style='font-size: 9.9764705882353pt;'>Donald Trump</a>
<a href='http://norwaytoday.info/tag/employees/' class='tag-link-203 tag-link-position-14' title='48 topics' style='font-size: 8.6588235294118pt;'>Employees</a>
<a href='http://norwaytoday.info/tag/erna-solberg/' class='tag-link-2053 tag-link-position-15' title='72 topics' style='font-size: 10.058823529412pt;'>Erna Solberg</a>
<a href='http://norwaytoday.info/tag/eu/' class='tag-link-365 tag-link-position-16' title='61 topics' style='font-size: 9.4823529411765pt;'>EU</a>
<a href='http://norwaytoday.info/tag/finance/' class='tag-link-16 tag-link-position-17' title='102 topics' style='font-size: 11.294117647059pt;'>Finance</a>
<a href='http://norwaytoday.info/tag/government/' class='tag-link-24 tag-link-position-18' title='126 topics' style='font-size: 12.035294117647pt;'>Government</a>
<a href='http://norwaytoday.info/tag/increase/' class='tag-link-999 tag-link-position-19' title='43 topics' style='font-size: 8.2470588235294pt;'>Increase</a>
<a href='http://norwaytoday.info/tag/millions/' class='tag-link-2176 tag-link-position-20' title='78 topics' style='font-size: 10.388235294118pt;'>Millions</a>
<a href='http://norwaytoday.info/tag/nav/' class='tag-link-34 tag-link-position-21' title='86 topics' style='font-size: 10.717647058824pt;'>NAV</a>
<a href='http://norwaytoday.info/tag/new/' class='tag-link-1134 tag-link-position-22' title='55 topics' style='font-size: 9.1529411764706pt;'>New</a>
<a href='http://norwaytoday.info/tag/norway/' class='tag-link-19 tag-link-position-23' title='2,054 topics' style='font-size: 22pt;'>Norway</a>
<a href='http://norwaytoday.info/tag/norway-today/' class='tag-link-156 tag-link-position-24' title='150 topics' style='font-size: 12.694117647059pt;'>Norway Today</a>
<a href='http://norwaytoday.info/tag/norwegian/' class='tag-link-185 tag-link-position-25' title='208 topics' style='font-size: 13.847058823529pt;'>Norwegian</a>
<a href='http://norwaytoday.info/tag/norwegians/' class='tag-link-229 tag-link-position-26' title='124 topics' style='font-size: 12.035294117647pt;'>Norwegians</a>
<a href='http://norwaytoday.info/tag/oslo/' class='tag-link-29 tag-link-position-27' title='297 topics' style='font-size: 15.082352941176pt;'>Oslo</a>
<a href='http://norwaytoday.info/tag/oslo-airport/' class='tag-link-143 tag-link-position-28' title='51 topics' style='font-size: 8.9058823529412pt;'>Oslo Airport</a>
<a href='http://norwaytoday.info/tag/people/' class='tag-link-533 tag-link-position-29' title='43 topics' style='font-size: 8.2470588235294pt;'>People</a>
<a href='http://norwaytoday.info/tag/police/' class='tag-link-61 tag-link-position-30' title='134 topics' style='font-size: 12.282352941176pt;'>Police</a>
<a href='http://norwaytoday.info/tag/prime-minister-erna-solberg/' class='tag-link-152 tag-link-position-31' title='99 topics' style='font-size: 11.211764705882pt;'>Prime Minister Erna Solberg</a>
<a href='http://norwaytoday.info/tag/prison/' class='tag-link-242 tag-link-position-32' title='65 topics' style='font-size: 9.7294117647059pt;'>Prison</a>
<a href='http://norwaytoday.info/tag/rape/' class='tag-link-521 tag-link-position-33' title='47 topics' style='font-size: 8.5764705882353pt;'>Rape</a>
<a href='http://norwaytoday.info/tag/refugees/' class='tag-link-122 tag-link-position-34' title='40 topics' style='font-size: 8pt;'>Refugees</a>
<a href='http://norwaytoday.info/tag/russia/' class='tag-link-670 tag-link-position-35' title='56 topics' style='font-size: 9.2352941176471pt;'>Russia</a>
<a href='http://norwaytoday.info/tag/school/' class='tag-link-32 tag-link-position-36' title='40 topics' style='font-size: 8pt;'>School</a>
<a href='http://norwaytoday.info/tag/statoil/' class='tag-link-47 tag-link-position-37' title='69 topics' style='font-size: 9.9764705882353pt;'>Statoil</a>
<a href='http://norwaytoday.info/tag/stavanger/' class='tag-link-237 tag-link-position-38' title='42 topics' style='font-size: 8.1647058823529pt;'>Stavanger</a>
<a href='http://norwaytoday.info/tag/sweden/' class='tag-link-44 tag-link-position-39' title='42 topics' style='font-size: 8.1647058823529pt;'>Sweden</a>
<a href='http://norwaytoday.info/tag/today/' class='tag-link-5703 tag-link-position-40' title='241 topics' style='font-size: 14.341176470588pt;'>Today</a>
<a href='http://norwaytoday.info/tag/travel/' class='tag-link-48 tag-link-position-41' title='43 topics' style='font-size: 8.2470588235294pt;'>Travel</a>
<a href='http://norwaytoday.info/tag/udi/' class='tag-link-52 tag-link-position-42' title='63 topics' style='font-size: 9.6470588235294pt;'>UDI</a>
<a href='http://norwaytoday.info/tag/unemployment/' class='tag-link-121 tag-link-position-43' title='53 topics' style='font-size: 8.9882352941176pt;'>unemployment</a>
<a href='http://norwaytoday.info/tag/us/' class='tag-link-1834 tag-link-position-44' title='40 topics' style='font-size: 8pt;'>US</a>
<a href='http://norwaytoday.info/tag/visit/' class='tag-link-293 tag-link-position-45' title='67 topics' style='font-size: 9.8117647058824pt;'>Visit</a></div>
</div>	
</aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5>			<div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5>			<div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us. </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5>			<div class="textwidget"><table>
    <ul>
        <li>E-mail: <a href="&#x6d;ai&#x6c;&#116;o&#x3a;&#110;o&#x72;&#x77;a&#x79;&#x74;od&#x61;&#121;.&#x69;&#110;f&#x6f;&#x40;g&#x6d;&#x61;il&#x2e;co&#x6d;"> Management </a></li>
        <li>ADS: <a href="m&#97;&#x69;lt&#x6f;&#x3a;no&#x72;&#x77;ay&#x74;&#x6f;d&#97;&#x79;&#x2e;i&#110;&#x66;&#x6f;&#64;&#103;&#x6d;ai&#108;&#x2e;co&#x6d;"> Advertisement </a></li>
    </ul>
</table>

<tabel>
    <ul>
        <li>Found a problem in our pages?</li>
        <li>Please tell the <a href="mai&#108;&#116;&#x6f;&#x3a;&#x62;&#x6a;orn&#46;&#97;&#x72;&#x69;&#x6c;&#x64;&#64;mj&#111;&#115;&#x77;&#x65;&#x62;&#x2e;no"> webdevelopers </a></li></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					&copy; Copyright Norway Today Media - Maintained by <a href="http://www.mjosweb.no" target="_blank">MjøsWeb - webpages for the future.</a>				</p>
			</div>
		</div>
	</div>
</footer>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='59a412d1a618a09693a09709afeb41cd';
hf4V='bcc1b8d6b80dfcd137151029579bde77';
cm4S="form[action='http://norwaytoday.info/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/news\/voting-started-turkeys-embassy\/":28617,"http:\/\/norwaytoday.info\/news\/brende-visits-israel-palestine\/":28625};
	</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'105941913',post:'28617',tz:'2',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '28617' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8c8c8c;"><div class="cookie-notice-container"><span id="cn-notice-text">To give you the best possible experience, this site ues cookies. Continuing to use norwaytoday.info means you agree to our use of cookies. If you´d like to learn more about cookies please click 'Read more' on the right</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://en.wikipedia.org/wiki/HTTP_cookie" target="_blank" id="cn-more-info" class="button bootstrap">Read more</a>
				</div>
			</div></body>
</html>