<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" />
<title>Bergen - European City of Culture - Norway Today</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norwaytoday.info/travel/bergen-european-city-culture/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bergen - European City of Culture - Norway Today" />
<meta property="og:description" content="Bergen has one of the world’s oldest symphony orchestras, the country’s first national theatre, a host of international festivals, and a whole range of museums and institutions. &nbsp;..." />
<meta property="og:url" content="http://norwaytoday.info/travel/bergen-european-city-culture/" />
<meta property="og:site_name" content="Norway Today" />
<meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" />
<meta property="article:tag" content="Bergen" />
<meta property="article:tag" content="Culture" />
<meta property="article:tag" content="Norway" />
<meta property="article:tag" content="Norway Today" />
<meta property="article:tag" content="Travel" />
<meta property="article:tag" content="Visit" />
<meta property="article:section" content="Travel" />
<meta property="article:published_time" content="2017-09-06T13:19:03+02:00" />
<meta property="article:modified_time" content="2017-09-06T15:19:38+02:00" />
<meta property="og:updated_time" content="2017-09-06T15:19:38+02:00" />
<meta property="og:image" content="http://norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bergen has one of the world’s oldest symphony orchestras, the country’s first national theatre, a host of international festivals, and a whole range of museums and institutions. &nbsp;..." />
<meta name="twitter:title" content="Bergen - European City of Culture - Norway Today" />
<meta name="twitter:site" content="@norwaytodaynews" />
<meta name="twitter:image" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?fit=1600%2C850" />
<meta name="twitter:creator" content="@norwaytodaynews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/norwaytoday.info\/","name":"Norway Today","alternateName":"Norway Today Media","potentialAction":{"@type":"SearchAction","target":"http:\/\/norwaytoday.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/norwaytoday.info\/travel\/bergen-european-city-culture\/","sameAs":["https:\/\/www.facebook.com\/Norway-Today-284396438265501\/?fref=ts","https:\/\/www.instagram.com\/norwaytodaynews\/","https:\/\/twitter.com\/norwaytodaynews"],"@id":"#organization","name":"Norway Today Media Ltd","logo":"http:\/\/Norway%20Today%20Media%20Ltd"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Bergen &#8211; European City of Culture Comments Feed" href="http://norwaytoday.info/travel/bergen-european-city-culture/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://norwaytoday.info/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cFjalla+One:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","label":["<div class=\"advads-adlabel\">Advertisement<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7awkx-bqh' />
<link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ftravel%2Fbergen-european-city-culture%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ftravel%2Fbergen-european-city-culture%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #00376f; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #00376f; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #00376f; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Fjalla One", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-43913 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://norwaytoday.info/" title="Norway Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" />
</div>
</a>
		</div>
		<aside id="text-17" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In_Article_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="5802503557"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/norwegian-florida-says-people-nervous-preparing-worst/" title="A Norwegian in Florida says people are nervous and preparing for the worst">
					<span class="ticker-item-date">6. September 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">A Norwegian in Florida says people are nervous and preparing for the worst</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/culture/six-unique-concerts-oslo-autumn/" title="Six unique concerts in Oslo this autumn">
					<span class="ticker-item-date">6. September 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Six unique concerts in Oslo this autumn</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/arfan-bhatti-released/" title="Arfan Bhatti to be released">
					<span class="ticker-item-date">6. September 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Arfan Bhatti to be released</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/european-court-approves-asylum-quotas/" title="European Court approves asylum quotas">
					<span class="ticker-item-date">6. September 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">European Court approves asylum quotas</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/travel/bergen-european-city-culture/" title="Bergen &#8211; European City of Culture">
					<span class="ticker-item-date">6. September 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bergen &#8211; European City of Culture</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://norwaytoday.info/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/travel/" itemprop="url"><span itemprop="title">Travel</span></a></span></nav>
<article id="post-43913" class="post-43913 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-bergen tag-culture tag-norway tag-norway-today tag-travel tag-visit">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Bergen &#8211; European City of Culture		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/bergen/" rel="tag">Bergen</a><a href="http://norwaytoday.info/tag/culture/" rel="tag">Culture</a><a href="http://norwaytoday.info/tag/norway/" rel="tag">Norway</a><a href="http://norwaytoday.info/tag/norway-today/" rel="tag">Norway Today</a><a href="http://norwaytoday.info/tag/travel/" rel="tag">Travel</a><a href="http://norwaytoday.info/tag/visit/" rel="tag">Visit</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="Troldhaugen" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?zoom=2&amp;resize=777%2C437 1554w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="43914" data-permalink="http://norwaytoday.info/travel/bergen-european-city-culture/attachment/troldhaugen1/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?fit=1600%2C850" data-orig-size="1600,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="troldhaugen(1)" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?fit=1024%2C544" /><span class="wp-caption-text">Troldhaugen Home of composer Edvard Grieg. Photo: Dag Fosse</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/tor-ingar-oesterud/">Tor Ingar Oesterud</a></span>
<span class="entry-meta-date updated">6. September 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>Bergen has one of the world’s oldest symphony orchestras, the country’s first national theatre, a host of international <a href="https://en.visitbergen.com/whats-on/festivals">festivals</a>, and a whole range of <a href="https://en.visitbergen.com/things-to-do/attractions/museums">museums </a>and institutions.</p>
<p>&nbsp;</p>
<p>Bergen was the birthplace of the hugely popular composer Edvard Grieg. Now his home is open to the public and the <a href="https://en.visitbergen.com/things-to-do/troldhaugen-home-of-composer-edvard-grieg-p825263">Edvard Grieg Museum Troldhaugen</a>also hosts a number of concerts throughout the year. READ MORE about <a href="https://en.visitbergen.com/ideas-and-inspiration/bergen-european-city-of-culture">Bergen &#8211; European City of Culture</a></p>
<p>&nbsp;</p>
<p>Source: visitbergen.com / Norway Today</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43913" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/travel/bergen-european-city-culture/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43913" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/travel/bergen-european-city-culture/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/travel/bergen-european-city-culture/&t=Bergen &#8211; European City of Culture', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Bergen &#8211; European City of Culture -&url=http://norwaytoday.info/travel/bergen-european-city-culture/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/travel/bergen-european-city-culture/&media=http://norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg&description=Bergen &#8211; European City of Culture', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/travel/bergen-european-city-culture/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://norwaytoday.info/news/government-extends-prison-agreement-netherlands/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://norwaytoday.info/news/european-court-approves-asylum-quotas/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-1404 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-norway tag-sandnes tag-strip-club">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/strip-club-no/" title="A big NO to strip club"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Supreme Court in Oslo" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="1405" data-permalink="http://norwaytoday.info/news/strip-club-no/attachment/sy40b272/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?fit=4896%2C3264" data-orig-size="4896,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Oslo  20110119.\r\nEksteri\u00f8r av Norges H\u00f8yesterett i Oslo.\r\nFoto: Terje Bendiksby \/ Scanpix&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sy40b272" data-image-description="&lt;p&gt;Supreme Court in Oslo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/02/sy40b272.jpg?fit=1024%2C683" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/strip-club-no/" title="A big NO to strip club" rel="bookmark">
			A big NO to strip club		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-32987 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-travel tag-gondola-lift tag-new tag-norway tag-queen-sonja tag-today">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/gondola-lift-queen-sonja/" title="Queen Sonja opened a gondola lift"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Queen Sonja, gondola lift" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="33003" data-permalink="http://norwaytoday.info/news/gondola-lift-queen-sonja/attachment/dronnning-sonja-apner-gondolbane-i-loen/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Loen  20170520.\nDronning Sonja \u00e5pner gondolbane i Loen.\nFoto: Terje Pedersen \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1495283157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Dronnning Sonja \u00e5pner gondolbane i Loen&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dronnning Sonja åpner gondolbane i Loen" data-image-description="&lt;p&gt;Queen Sonja &lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbe6136e.jpg?fit=1000%2C667" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a>, <a href="http://norwaytoday.info/category/travel/" rel="category tag">Travel</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/gondola-lift-queen-sonja/" title="Queen Sonja opened a gondola lift" rel="bookmark">
			Queen Sonja opened a gondola lift		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-31900 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-borge-brende tag-government tag-human-rights tag-less-money tag-minister-of-foreign-affairs tag-norway tag-today">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/will-spend-less-human-rights-work/" title="Minister of Foreign Affairs will spend less on human rights work"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Foreign Minister Børge Brende, human rights work" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="31901" data-permalink="http://norwaytoday.info/news/will-spend-less-human-rights-work/attachment/statsminister-erna-solberg-i-kina-16/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?fit=1170%2C739" data-orig-size="1170,739" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;BEIJING, KINA 20170407.\r\nUtenriksminister B\u00f8rge Brende (H) i Folkets store hall i Beijing fredag. Han og statsminister Erna Solberg er p\u00e5 offisielt bes\u00f8k til Kina der gjenopptakelse av politisk og \u00f8konomisk samarbeid med Kina er hovedform\u00e5let med bes\u00f8ket. \r\nFoto: Heiko Junge \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1491555486&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Statsminister Erna Solberg i Kina&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Statsminister Erna Solberg i Kina" data-image-description="&lt;p&gt;Foreign Minister Børge Brende&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?fit=300%2C189" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/05/tbcdb1b0.jpg?fit=1024%2C647" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/will-spend-less-human-rights-work/" title="Minister of Foreign Affairs will spend less on human rights work" rel="bookmark">
			Minister of Foreign Affairs will spend less on human rights work		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-207 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-government tag-norway tag-oil tag-primeminister">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/finance/erna-is-oil-optimist/" title="Erna is oil-optimist"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Erna Solberg" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="210" data-permalink="http://norwaytoday.info/finance/erna-is-oil-optimist/attachment/tac92f93-kopi-2/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?fit=4889%2C3259" data-orig-size="4889,3259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Oslo  20160107.\rStatsminister Erna Solberg (H) under NHOs \u00e5rskonferanse i Oslo Spektrum torsdag.\rFoto: H\u00e5kon Mosvold Larsen \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1452161696&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;185&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tac92f93-kopi" data-image-description="&lt;p&gt;Erna Solberg, Primeminister of Norway&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/01/tac92f93-kopi-1.jpg?fit=1024%2C683" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/finance/erna-is-oil-optimist/" title="Erna is oil-optimist" rel="bookmark">
			Erna is oil-optimist		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Bergen &#8211; European City of Culture"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/travel/bergen-european-city-culture/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43913' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9db0581ce9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/norwegian-florida-says-people-nervous-preparing-worst/" title="A Norwegian in Florida says people are nervous and preparing for the worst" rel="bookmark">
							A Norwegian in Florida says people are nervous and preparing for the worst						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/culture/six-unique-concerts-oslo-autumn/" title="Six unique concerts in Oslo this autumn" rel="bookmark">
							Six unique concerts in Oslo this autumn						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/arfan-bhatti-released/" title="Arfan Bhatti to be released" rel="bookmark">
							Arfan Bhatti to be released						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/european-court-approves-asylum-quotas/" title="European Court approves asylum quotas" rel="bookmark">
							European Court approves asylum quotas						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/travel/bergen-european-city-culture/" title="Bergen &#8211; European City of Culture" rel="bookmark">
							Bergen &#8211; European City of Culture						</a>
					</li>			</ul></div><div id="text-14" class="sb-widget clearfix widget_text">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense_Square_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="8387539955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://norwaytoday.info/news/norwegian-florida-says-people-nervous-preparing-worst/" title="A Norwegian in Florida says people are nervous and preparing for the worst"><img width="373" height="210" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/tc2fef2e-1.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Florida" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/tc2fef2e-1.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/tc2fef2e-1.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/tc2fef2e-1.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/tc2fef2e-1.jpg?resize=120%2C67 120w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="43868" data-permalink="http://norwaytoday.info/news/norwegian-florida-says-people-nervous-preparing-worst/attachment/hurricane-irma-florida-2/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/tc2fef2e-1.jpg?fit=700%2C411" data-orig-size="700,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;iPhone 5&quot;,&quot;caption&quot;:&quot;An employee restocks bottled water on bare shelves as customers look on at a Publix grocery store, Tuesday, Sept. 5, 2017, in Surfside, Fla. Wielding the most powerful winds ever recorded for a storm in the Atlantic Ocean, Hurricane Irma bore down Tuesday on the Leeward Islands of the northeast Caribbean on a forecast path that could take it toward Florida over the weekend. (AP Photo\/Wilfredo Lee)&quot;,&quot;created_timestamp&quot;:&quot;1504596085&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;Hurricane Irma Florida&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hurricane Irma Florida" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/tc2fef2e-1.jpg?fit=300%2C176" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/tc2fef2e-1.jpg?fit=700%2C411" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">6. September 2017</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://norwaytoday.info/news/norwegian-florida-says-people-nervous-preparing-worst/" title="A Norwegian in Florida says people are nervous and preparing for the worst" rel="bookmark">
									A Norwegian in Florida says people are nervous and preparing for the worst								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Ståle Egenes (31), resides in Tampa, Florida, USA, and has spoken of a chaotic mood in the city of a million residents before Hurricane Irma&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43858" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/norwegian-florida-says-people-nervous-preparing-worst/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43858" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/norwegian-florida-says-people-nervous-preparing-worst/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://norwaytoday.info/news/norwegian-florida-says-people-nervous-preparing-worst/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/culture/six-unique-concerts-oslo-autumn/" title="Six unique concerts in Oslo this autumn"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/last-ned-1.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="concerts" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/last-ned-1.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/last-ned-1.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/last-ned-1.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/last-ned-1.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/last-ned-1.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43917" data-permalink="http://norwaytoday.info/culture/six-unique-concerts-oslo-autumn/attachment/last-ned-38/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/last-ned-1.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="last ned" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/last-ned-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/last-ned-1.jpg?fit=800%2C533" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6. September 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/culture/six-unique-concerts-oslo-autumn/" title="Six unique concerts in Oslo this autumn" rel="bookmark">
									Six unique concerts in Oslo this autumn								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/arfan-bhatti-released/" title="Arfan Bhatti to be released"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/07/sya0bc9d.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Arfan Bhatti" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/07/sya0bc9d.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/07/sya0bc9d.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/07/sya0bc9d.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/07/sya0bc9d.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/07/sya0bc9d.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38746" data-permalink="http://norwaytoday.info/news/bhatti-imprisoned-four-weeks/attachment/sya0bc9d/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/07/sya0bc9d.jpg?fit=4733%2C3155" data-orig-size="4733,3155" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;Oslo  20120120.\rArfan Bhatti holder appell under en demonstrasjon utenfor Stortinget fredag ettermiddag mot Norges deltakelse i krigen i Afghanistan. \rFoto: H\u00e5kon Mosvold Larsen \/ Scanpix&quot;,&quot;created_timestamp&quot;:&quot;1327075828&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sya0bc9d" data-image-description="&lt;p&gt; Arfan Bhatti&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/07/sya0bc9d.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/07/sya0bc9d.jpg?fit=1024%2C683" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6. September 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/arfan-bhatti-released/" title="Arfan Bhatti to be released" rel="bookmark">
									Arfan Bhatti to be released								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/european-court-approves-asylum-quotas/" title="European Court approves asylum quotas"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/09/CJEUensemble-batiments.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="European Court Central Court of Europe Asylum seekers" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/09/CJEUensemble-batiments.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/09/CJEUensemble-batiments.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/09/CJEUensemble-batiments.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/09/CJEUensemble-batiments.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/09/CJEUensemble-batiments.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43892" data-permalink="http://norwaytoday.info/news/european-court-approves-asylum-quotas/attachment/cjeuensemble-batiments/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/09/CJEUensemble-batiments.jpg?fit=1463%2C975" data-orig-size="1463,975" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CJEUensemble-batiments" data-image-description="" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/09/CJEUensemble-batiments.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/09/CJEUensemble-batiments.jpg?fit=1024%2C682" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6. September 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/european-court-approves-asylum-quotas/" title="European Court approves asylum quotas" rel="bookmark">
									European Court approves asylum quotas								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/travel/bergen-european-city-culture/" title="Bergen &#8211; European City of Culture"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Troldhaugen" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43914" data-permalink="http://norwaytoday.info/travel/bergen-european-city-culture/attachment/troldhaugen1/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?fit=1600%2C850" data-orig-size="1600,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="troldhaugen(1)" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/09/troldhaugen1.jpg?fit=1024%2C544" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6. September 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/travel/bergen-european-city-culture/" title="Bergen &#8211; European City of Culture" rel="bookmark">
									Bergen &#8211; European City of Culture								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://norwaytoday.info/tag/2016/' class='tag-link-531 tag-link-position-1' title='69 topics' style='font-size: 8.8888888888889pt;'>2016</a>
<a href='http://norwaytoday.info/tag/2017/' class='tag-link-2700 tag-link-position-2' title='87 topics' style='font-size: 9.5555555555556pt;'>2017</a>
<a href='http://norwaytoday.info/tag/a-man/' class='tag-link-4660 tag-link-position-3' title='62 topics' style='font-size: 8.5185185185185pt;'>A man</a>
<a href='http://norwaytoday.info/tag/arrested/' class='tag-link-230 tag-link-position-4' title='62 topics' style='font-size: 8.5185185185185pt;'>arrested</a>
<a href='http://norwaytoday.info/tag/asylum-seeker/' class='tag-link-23 tag-link-position-5' title='164 topics' style='font-size: 11.62962962963pt;'>Asylum seeker</a>
<a href='http://norwaytoday.info/tag/bergen/' class='tag-link-510 tag-link-position-6' title='126 topics' style='font-size: 10.740740740741pt;'>Bergen</a>
<a href='http://norwaytoday.info/tag/billion/' class='tag-link-918 tag-link-position-7' title='55 topics' style='font-size: 8.1481481481481pt;'>Billion</a>
<a href='http://norwaytoday.info/tag/billions/' class='tag-link-1868 tag-link-position-8' title='70 topics' style='font-size: 8.8888888888889pt;'>Billions</a>
<a href='http://norwaytoday.info/tag/borge-brende/' class='tag-link-1461 tag-link-position-9' title='65 topics' style='font-size: 8.6666666666667pt;'>Børge Brende</a>
<a href='http://norwaytoday.info/tag/charged/' class='tag-link-1122 tag-link-position-10' title='64 topics' style='font-size: 8.5925925925926pt;'>Charged</a>
<a href='http://norwaytoday.info/tag/children/' class='tag-link-109 tag-link-position-11' title='116 topics' style='font-size: 10.518518518519pt;'>Children</a>
<a href='http://norwaytoday.info/tag/donald-trump/' class='tag-link-929 tag-link-position-12' title='86 topics' style='font-size: 9.5555555555556pt;'>Donald Trump</a>
<a href='http://norwaytoday.info/tag/employees/' class='tag-link-203 tag-link-position-13' title='57 topics' style='font-size: 8.2222222222222pt;'>Employees</a>
<a href='http://norwaytoday.info/tag/erna-solberg/' class='tag-link-2053 tag-link-position-14' title='107 topics' style='font-size: 10.222222222222pt;'>Erna Solberg</a>
<a href='http://norwaytoday.info/tag/eu/' class='tag-link-365 tag-link-position-15' title='94 topics' style='font-size: 9.8518518518519pt;'>EU</a>
<a href='http://norwaytoday.info/tag/finance/' class='tag-link-16 tag-link-position-16' title='103 topics' style='font-size: 10.148148148148pt;'>Finance</a>
<a href='http://norwaytoday.info/tag/fire/' class='tag-link-33 tag-link-position-17' title='63 topics' style='font-size: 8.5925925925926pt;'>Fire</a>
<a href='http://norwaytoday.info/tag/government/' class='tag-link-24 tag-link-position-18' title='172 topics' style='font-size: 11.777777777778pt;'>Government</a>
<a href='http://norwaytoday.info/tag/increase/' class='tag-link-999 tag-link-position-19' title='55 topics' style='font-size: 8.1481481481481pt;'>Increase</a>
<a href='http://norwaytoday.info/tag/millions/' class='tag-link-2176 tag-link-position-20' title='92 topics' style='font-size: 9.7777777777778pt;'>Millions</a>
<a href='http://norwaytoday.info/tag/nav/' class='tag-link-34 tag-link-position-21' title='115 topics' style='font-size: 10.444444444444pt;'>NAV</a>
<a href='http://norwaytoday.info/tag/new/' class='tag-link-1134 tag-link-position-22' title='70 topics' style='font-size: 8.8888888888889pt;'>New</a>
<a href='http://norwaytoday.info/tag/norway/' class='tag-link-19 tag-link-position-23' title='4,154 topics' style='font-size: 22pt;'>Norway</a>
<a href='http://norwaytoday.info/tag/norway-today/' class='tag-link-156 tag-link-position-24' title='684 topics' style='font-size: 16.222222222222pt;'>Norway Today</a>
<a href='http://norwaytoday.info/tag/norwegian/' class='tag-link-185 tag-link-position-25' title='256 topics' style='font-size: 13.037037037037pt;'>Norwegian</a>
<a href='http://norwaytoday.info/tag/norwegians/' class='tag-link-229 tag-link-position-26' title='184 topics' style='font-size: 12pt;'>Norwegians</a>
<a href='http://norwaytoday.info/tag/oslo/' class='tag-link-29 tag-link-position-27' title='478 topics' style='font-size: 15.037037037037pt;'>Oslo</a>
<a href='http://norwaytoday.info/tag/oslo-airport/' class='tag-link-143 tag-link-position-28' title='68 topics' style='font-size: 8.8148148148148pt;'>Oslo Airport</a>
<a href='http://norwaytoday.info/tag/people/' class='tag-link-533 tag-link-position-29' title='54 topics' style='font-size: 8.0740740740741pt;'>People</a>
<a href='http://norwaytoday.info/tag/police/' class='tag-link-61 tag-link-position-30' title='223 topics' style='font-size: 12.592592592593pt;'>Police</a>
<a href='http://norwaytoday.info/tag/prime-minister-erna-solberg/' class='tag-link-152 tag-link-position-31' title='116 topics' style='font-size: 10.518518518519pt;'>Prime Minister Erna Solberg</a>
<a href='http://norwaytoday.info/tag/prison/' class='tag-link-242 tag-link-position-32' title='85 topics' style='font-size: 9.4814814814815pt;'>Prison</a>
<a href='http://norwaytoday.info/tag/rape/' class='tag-link-521 tag-link-position-33' title='60 topics' style='font-size: 8.4444444444444pt;'>Rape</a>
<a href='http://norwaytoday.info/tag/record/' class='tag-link-1554 tag-link-position-34' title='53 topics' style='font-size: 8pt;'>Record</a>
<a href='http://norwaytoday.info/tag/refugees/' class='tag-link-122 tag-link-position-35' title='53 topics' style='font-size: 8pt;'>Refugees</a>
<a href='http://norwaytoday.info/tag/russia/' class='tag-link-670 tag-link-position-36' title='70 topics' style='font-size: 8.8888888888889pt;'>Russia</a>
<a href='http://norwaytoday.info/tag/statoil/' class='tag-link-47 tag-link-position-37' title='85 topics' style='font-size: 9.4814814814815pt;'>Statoil</a>
<a href='http://norwaytoday.info/tag/stavanger/' class='tag-link-237 tag-link-position-38' title='74 topics' style='font-size: 9.1111111111111pt;'>Stavanger</a>
<a href='http://norwaytoday.info/tag/students/' class='tag-link-108 tag-link-position-39' title='56 topics' style='font-size: 8.2222222222222pt;'>Students</a>
<a href='http://norwaytoday.info/tag/sweden/' class='tag-link-44 tag-link-position-40' title='75 topics' style='font-size: 9.1111111111111pt;'>Sweden</a>
<a href='http://norwaytoday.info/tag/today/' class='tag-link-5703 tag-link-position-41' title='2,084 topics' style='font-size: 19.777777777778pt;'>Today</a>
<a href='http://norwaytoday.info/tag/travel/' class='tag-link-48 tag-link-position-42' title='79 topics' style='font-size: 9.2592592592593pt;'>Travel</a>
<a href='http://norwaytoday.info/tag/udi/' class='tag-link-52 tag-link-position-43' title='76 topics' style='font-size: 9.1851851851852pt;'>UDI</a>
<a href='http://norwaytoday.info/tag/unemployment/' class='tag-link-121 tag-link-position-44' title='65 topics' style='font-size: 8.6666666666667pt;'>unemployment</a>
<a href='http://norwaytoday.info/tag/visit/' class='tag-link-293 tag-link-position-45' title='136 topics' style='font-size: 11.037037037037pt;'>Visit</a></div>
</div>	
</aside></div>
</div>
<footer class="mh-footer">
	<div id="text-18" class="footer-ad-wrap widget_text">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In_Article_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="5802503557"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5>			<div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5>			<div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us. </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5>			<div class="textwidget"><table>
    <ul>
        <li>E-mail: <a href="mailto:norwaytoday.info@gmail.com"> Management </a></li>
        <li>ADS: <a href="mailto:norwaytoday.info@gmail.com"> Advertisement </a></li>
    </ul>
</table>

<tabel>
    <ul>
        <li>Found a problem in our pages?</li>
        <li>Please tell the <a href="mailto:bjorn.arild@mjosweb.no"> webdevelopers </a></li></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					&copy; Copyright Norway Today Media - Maintained by <a href="http://www.mjosweb.no" target="_blank">MjøsWeb - webpages for the future.</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/travel\/bergen-european-city-culture\/":43913,"http:\/\/norwaytoday.info\/news\/norwegian-florida-says-people-nervous-preparing-worst\/":43858};
	</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/norwaytoday.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'105941913',post:'43913',tz:'2',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '43913' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8c8c8c;"><div class="cookie-notice-container"><span id="cn-notice-text">To give you the best possible experience, this site ues cookies. Continuing to use norwaytoday.info means you agree to our use of cookies. If you´d like to learn more about cookies please click 'Read more' on the right</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://en.wikipedia.org/wiki/HTTP_cookie" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Read more</a>
				</div>
			</div></body>
</html>