<!DOCTYPE html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" /><link type="text/css" media="all" href="http://norwaytoday.info/wp-content/cache/autoptimize/css/autoptimize_d066abc6057e990c981d025e1e70ff18.css" rel="stylesheet" /><title>Man accused of defrauding over a million kroner from Nav - Norway Today</title><link rel="canonical" href="http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Man accused of defrauding over a million kroner from Nav - Norway Today" /><meta property="og:description" content="A 72 year-old Oslo man is being prosecuted for fraud after receiving support from Nav for more than NOK 1 million while working in his..." /><meta property="og:url" content="http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/" /><meta property="og:site_name" content="Norway Today" /><meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" /><meta property="article:tag" content="defrauding" /><meta property="article:tag" content="NAV" /><meta property="article:tag" content="Norway" /><meta property="article:tag" content="Norway Today" /><meta property="article:tag" content="norwaytoday.no" /><meta property="article:tag" content="Support" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-02-05T06:50:52+00:00" /><meta property="article:modified_time" content="2019-02-05T06:04:06+00:00" /><meta property="og:updated_time" content="2019-02-05T06:04:06+00:00" /><meta property="og:image" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?fit=1280%2C956" /><meta property="og:image:secure_url" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?fit=1280%2C956" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="956" /><meta property="og:image:alt" content="Oslo District Court rape abuse psychosis" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A 72 year-old Oslo man is being prosecuted for fraud after receiving support from Nav for more than NOK 1 million while working in his..." /><meta name="twitter:title" content="Man accused of defrauding over a million kroner from Nav - Norway Today" /><meta name="twitter:site" content="@norwaytodaynews" /><meta name="twitter:image" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?fit=1280%2C956" /><meta name="twitter:creator" content="@norwaytodaynews" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Man accused of defrauding over a million kroner from Nav Comments Feed" href="http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:300,400,400italic,600,700%7cRoboto:300,400,400italic,600,700' type='text/css' media='all' /> <script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://wp.me/p7awkx-lnn' /><link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fman-accused-of-defrauding-over-a-million-kroner-from-nav%2F" /><link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fman-accused-of-defrauding-over-a-million-kroner-from-nav%2F&#038;format=xml" /> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <!--[if lt IE 9]> <script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });</script> <link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-82173 single-format-standard cookies-not-set mh-right-sb"><div class="header-top"><div class="wrapper-inner clearfix"><nav class="social-nav clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li></ul></div></nav></div></div><div id="mh-wrapper"><header class="mh-header"><div class="header-wrap clearfix"><div class="mh-col mh-1-3 header-logo"> <a href="http://norwaytoday.info/" title="Norway Today" rel="home"><div class="logo-wrap" role="banner"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1500,h_467/http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" /></div> </a></div><aside id="text-24" class="mh-col mh-2-3 widget_text"><div class="header-ad"><div class="textwidget"><p>Advertisement</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8430023278629580"
 data-ad-slot="1053063152"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div><div class="header-menu clearfix"><nav class="main-nav clearfix"><div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li><li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li><li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">A tip</a></li><li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li><li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li></ul></div></nav><div class="header-sub clearfix"><div id="ticker" class="news-ticker mh-col mh-2-3 clearfix"> <span class="ticker-title"> Hot Topics </span><ul class="ticker-content"><li class="ticker-item"> <a class="ticker-item-link" href="http://norwaytoday.info/news/abortion-becomes-the-main-topic-on-oslos-8th-of-march/" title="Abortion becomes the main topic on Oslo&#8217;s 8th of March"> <span class="ticker-item-date">5. February 2019</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Abortion becomes the main topic on Oslo&#8217;s 8th of March</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="http://norwaytoday.info/finance/highest-january-electricity-price-for-eight-years/" title="Highest January electricity price for eight years"> <span class="ticker-item-date">5. February 2019</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Highest January electricity price for eight years</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="http://norwaytoday.info/news/the-armed-forces-largest-ship-is-finally-ready-for-delivery/" title="The Armed Forces largest ship is finally ready for delivery"> <span class="ticker-item-date">5. February 2019</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">The Armed Forces largest ship is finally ready for delivery</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/" title="Man accused of defrauding over a million kroner from Nav"> <span class="ticker-item-date">5. February 2019</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Man accused of defrauding over a million kroner from Nav</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="http://norwaytoday.info/news/eu-increases-the-pressure-on-maduro/" title="EU increases the pressure on Maduro"> <span class="ticker-item-date">4. February 2019</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">EU increases the pressure on Maduro</span> </a></li></ul></div><aside class="mh-col mh-1-3 header-search"><form role="search" method="get" class="search-form" action="http://norwaytoday.info/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></aside></div></div></header><div class="mh-section mh-group"><div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/news/" itemprop="url"><span itemprop="title">News</span></a></span></nav><article id="post-82173" class="post-82173 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-defrauding tag-nav tag-norway tag-norway-today tag-norwaytoday-no tag-support"><header class="entry-header clearfix"><h1 class="entry-title"> Man accused of defrauding over a million kroner from Nav</h1><div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/defrauding/" rel="tag">defrauding</a><a href="http://norwaytoday.info/tag/nav/" rel="tag">NAV</a><a href="http://norwaytoday.info/tag/norway/" rel="tag">Norway</a><a href="http://norwaytoday.info/tag/norway-today/" rel="tag">Norway Today</a><a href="http://norwaytoday.info/tag/norwaytoday-no/" rel="tag">norwaytoday.no</a><a href="http://norwaytoday.info/tag/support/" rel="tag">Support</a></div></header><div class="entry-thumbnail"> <img width="777" height="437" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="Oslo District Court rape abuse psychosis" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=120%2C67 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="5909" data-permalink="http://norwaytoday.info/news/oslo-man-charged-tapped-company-millions/attachment/bilde-2/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?fit=1280%2C956" data-orig-size="1280,956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457523713&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.85&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.002020202020202&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bilde" data-image-description="&lt;p&gt;Oslo District Court&lt;/p&gt;
" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?fit=300%2C224" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?fit=1024%2C765" /><span class="wp-caption-text">Oslo District Court.Photo Norway Today Media.</span></div><p class="entry-meta"> <span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/gerard-taylor/">Gerard Taylor</a></span> <span class="entry-meta-date updated">5. February 2019</span></p><div class="entry-content clearfix"><p>A 72 year-old Oslo man is being prosecuted for fraud after receiving support from Nav for more than NOK 1 million while working in his own consulting firm.</p><p>The money was paid for over five years, from January 2009 to February 2014 before it was discovered.</p><p>During this period, he regularly sent in electronic notification cards while earning income from his own companies according to the charges.</p><p>Together, the man is alleged to have received<br> sickness benefit, rehabilitation money, and work clarification allowance for NOK 1,032,923 during this period.</p><p>The prosecuting authority has also said that they will make a claim for compensation to Nav.</p><p>The case will be dealt with in Oslo District Court on Wednesday 6th of February.</p><p> © NTB Scanpix / #<strong><a href="http://norwaytoday.info/tips-us/" target="_blank" rel="noreferrer noopener">Norway Today</a></strong><br></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82173" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82173" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div></article><div class="mh-share-buttons mh-group"> <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/&t=Man accused of defrauding over a million kroner from Nav', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span> </a> <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Man accused of defrauding over a million kroner from Nav -&url=http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span> </a> <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/&media=http://norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg&description=Man accused of defrauding over a million kroner from Nav', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span> </a> <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span> </a></div><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="http://norwaytoday.info/news/eu-increases-the-pressure-on-maduro/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li><li class="post-nav-next"> <a href="http://norwaytoday.info/news/the-armed-forces-largest-ship-is-finally-ready-for-delivery/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li></ul></nav><h4 class="widget-title related-content-title"> <span>Related Articles</span></h4><div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-2878 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-albanians tag-large-drug-crime tag-norway tag-prison"><div class="content-thumb content-grid-thumb"> <a href="http://norwaytoday.info/news/two-albanians-sentenced-in-large-narkosak/" title="Two Albanians sentenced in big drug case"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Oslo District Court honour killing murder rape judge" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="2879" data-permalink="http://norwaytoday.info/news/two-albanians-sentenced-in-large-narkosak/attachment/oslo_tinghus/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?fit=1345%2C929" data-orig-size="1345,929" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 400D DIGITAL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1202654265&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Oslo_tinghus" data-image-description="&lt;p&gt;Oslo District Court&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?fit=300%2C207" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Oslo_tinghus.jpg?fit=1024%2C707" /> </a></div><p class="entry-meta"> <span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span></p><h3 class="entry-title content-grid-title"> <a href="http://norwaytoday.info/news/two-albanians-sentenced-in-large-narkosak/" title="Two Albanians sentenced in big drug case" rel="bookmark"> Two Albanians sentenced in big drug case </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-35699 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cancellations tag-delays tag-norway tag-oslo tag-today tag-tram"><div class="content-thumb content-grid-thumb"> <a href="http://norwaytoday.info/news/major-delays-tram-in-oslo/" title="Major delays and cancellations on the tram"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Tram in Oslo Tram peeing traffic accident" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="27791" data-permalink="http://norwaytoday.info/news/oslo-woman-court-peed-tram/attachment/bilder-siste1-007/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?fit=1000%2C625" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;EX-S12&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1343569268&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18.9&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Trams, Norway Today" data-image-description="&lt;p&gt;Trams&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/03/bilder-siste1-007.jpg?fit=1000%2C625" /> </a></div><p class="entry-meta"> <span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span></p><h3 class="entry-title content-grid-title"> <a href="http://norwaytoday.info/news/major-delays-tram-in-oslo/" title="Major delays and cancellations on the tram" rel="bookmark"> Major delays and cancellations on the tram </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-29967 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-jobs tag-new-contracts tag-norway tag-shipping-sector tag-today"><div class="content-thumb content-grid-thumb"> <a href="http://norwaytoday.info/finance/new-contracts-provide-50-jobs-shipping-sector/" title="New contracts provide 50 jobs at shipping sector"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Normand Server" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="29968" data-permalink="http://norwaytoday.info/finance/new-contracts-provide-50-jobs-shipping-sector/attachment/991_rem_server_820px_828793277/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?fit=820%2C550" data-orig-size="820,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="991_Rem_Server_820px_828793277" data-image-description="&lt;p&gt;Normand Server&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/04/991_Rem_Server_820px_828793277.jpg?fit=820%2C550" /> </a></div><p class="entry-meta"> <span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span></p><h3 class="entry-title content-grid-title"> <a href="http://norwaytoday.info/finance/new-contracts-provide-50-jobs-shipping-sector/" title="New contracts provide 50 jobs at shipping sector" rel="bookmark"> New contracts provide 50 jobs at shipping sector </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-63041 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-barbecue tag-meat tag-norway tag-norway-today tag-record-sales"><div class="content-thumb content-grid-thumb"> <a href="http://norwaytoday.info/finance/summer-weather-created-record-meat-sales/" title="Summer weather created record meat sales"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2018/05/tc0d9dcb.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Barbecue" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2018/05/tc0d9dcb.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2018/05/tc0d9dcb.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2018/05/tc0d9dcb.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2018/05/tc0d9dcb.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2018/05/tc0d9dcb.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="63043" data-permalink="http://norwaytoday.info/finance/summer-weather-created-record-meat-sales/attachment/grilling-i-park/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2018/05/tc0d9dcb.jpg?fit=700%2C466" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Sk\u00f8yen  20170707.\r\nHamburgere p\u00e5 en grill i en park.\r\nFoto: Audun Braastad \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Grilling i park.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Grilling i park." data-image-description="" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2018/05/tc0d9dcb.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2018/05/tc0d9dcb.jpg?fit=700%2C466" /> </a></div><p class="entry-meta"> <span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span></p><h3 class="entry-title content-grid-title"> <a href="http://norwaytoday.info/finance/summer-weather-created-record-meat-sales/" title="Summer weather created record meat sales" rel="bookmark"> Summer weather created record meat sales </a></h3></article><hr class="mh-separator content-grid-separator"></div><div class="comments-wrap"><h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Man accused of defrauding over a million kroner from Nav"</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='82173' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8848abbf52" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p></form></div></div><aside class="mh-sidebar"><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div></div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4><ul class="mh-rp-widget widget-list"><li class="rp-widget-item"> <a href="http://norwaytoday.info/news/abortion-becomes-the-main-topic-on-oslos-8th-of-march/" title="Abortion becomes the main topic on Oslo&#8217;s 8th of March" rel="bookmark"> Abortion becomes the main topic on Oslo&#8217;s 8th of March </a></li><li class="rp-widget-item"> <a href="http://norwaytoday.info/finance/highest-january-electricity-price-for-eight-years/" title="Highest January electricity price for eight years" rel="bookmark"> Highest January electricity price for eight years </a></li><li class="rp-widget-item"> <a href="http://norwaytoday.info/news/the-armed-forces-largest-ship-is-finally-ready-for-delivery/" title="The Armed Forces largest ship is finally ready for delivery" rel="bookmark"> The Armed Forces largest ship is finally ready for delivery </a></li><li class="rp-widget-item"> <a href="http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/" title="Man accused of defrauding over a million kroner from Nav" rel="bookmark"> Man accused of defrauding over a million kroner from Nav </a></li><li class="rp-widget-item"> <a href="http://norwaytoday.info/news/eu-increases-the-pressure-on-maduro/" title="EU increases the pressure on Maduro" rel="bookmark"> EU increases the pressure on Maduro </a></li></ul></div><div id="text-14" class="sb-widget clearfix widget_text"><div class="textwidget"><p>Advertisement</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8430023278629580"
 data-ad-slot="8387539955"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4><div class="mh-cp-widget clearfix"><article class="cp-wrap cp-large clearfix"><div class="cp-thumb-xl"> <a href="http://norwaytoday.info/news/abortion-becomes-the-main-topic-on-oslos-8th-of-march/" title="Abortion becomes the main topic on Oslo&#8217;s 8th of March"><img width="373" height="210" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2019/02/tca683a6.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2019/02/tca683a6.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2019/02/tca683a6.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2019/02/tca683a6.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2019/02/tca683a6.jpg?resize=120%2C67 120w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="82258" data-permalink="http://norwaytoday.info/news/abortion-becomes-the-main-topic-on-oslos-8th-of-march/attachment/den-internasjonale-kvinnedagen-8-mars/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2019/02/tca683a6.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Markeringen av den internasjonale kvinnedagen 8. mars i Oslo arrangeres p\u00e5 Youngstorget. \r\nFoto: Lise \u00c5serud \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1520537850&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;20000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Den internasjonale kvinnedagen 8. mars&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Den internasjonale kvinnedagen 8. mars" data-image-description="" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2019/02/tca683a6.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2019/02/tca683a6.jpg?fit=600%2C400" /> </a></div><p class="entry-meta"> <span class="updated">5. February 2019</span></p><h3 class="cp-title-xl"> <a href="http://norwaytoday.info/news/abortion-becomes-the-main-topic-on-oslos-8th-of-march/" title="Abortion becomes the main topic on Oslo&#8217;s 8th of March" rel="bookmark"> Abortion becomes the main topic on Oslo&#8217;s 8th of March </a></h3><div class="cp-excerpt-xl"><p>The main discussion for the March 8th march in Oslo will be “Defend self-decided abortion. Remove the committees,” warns the March 8 committee. The topics&#8230;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82037" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/abortion-becomes-the-main-topic-on-oslos-8th-of-march/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82037" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/abortion-becomes-the-main-topic-on-oslos-8th-of-march/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <a class="button" href="http://norwaytoday.info/news/abortion-becomes-the-main-topic-on-oslos-8th-of-march/"> <span>Read More</span> </a></div></article><hr class="mh-separator"><article class="cp-wrap cp-small clearfix"><div class="cp-thumb-small"> <a href="http://norwaytoday.info/finance/highest-january-electricity-price-for-eight-years/" title="Highest January electricity price for eight years"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/power.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/power.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/power.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/power.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/power.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/power.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="82042" data-permalink="http://norwaytoday.info/finance/highest-january-electricity-price-for-eight-years/attachment/power-2/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/power.jpg?fit=838%2C486" data-orig-size="838,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;toringar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549147108&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="power" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/power.jpg?fit=300%2C174" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/power.jpg?fit=838%2C486" /> </a></div><p class="entry-meta"><span class="updated">5. February 2019</span></p><h3 class="cp-title-small"> <a href="http://norwaytoday.info/finance/highest-january-electricity-price-for-eight-years/" title="Highest January electricity price for eight years" rel="bookmark"> Highest January electricity price for eight years </a></h3></article><hr class="mh-separator"><article class="cp-wrap cp-small clearfix"><div class="cp-thumb-small"> <a href="http://norwaytoday.info/news/the-armed-forces-largest-ship-is-finally-ready-for-delivery/" title="The Armed Forces largest ship is finally ready for delivery"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/td91723d.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="KNM Maud" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/td91723d.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/td91723d.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/td91723d.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/td91723d.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="82178" data-permalink="http://norwaytoday.info/news/the-armed-forces-largest-ship-is-finally-ready-for-delivery/attachment/knm-maud-pa-vei-hjem/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/td91723d.jpg?fit=600%2C366" data-orig-size="600,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Busan, S\u00f8r-Korea 20190203.\nDet nye logistikkskipet til Sj\u00f8forsvaret, KNM Maud har forlatt S\u00f8r-Korea, og p\u00e5 vei hjemtil Norge. \nFoto: Forsvarsmateriell\/Forsvaret \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;KNM Maud p\u00e5 vei hjem&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KNM Maud på vei hjem" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/td91723d.jpg?fit=300%2C183" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2019/02/td91723d.jpg?fit=600%2C366" /> </a></div><p class="entry-meta"><span class="updated">5. February 2019</span></p><h3 class="cp-title-small"> <a href="http://norwaytoday.info/news/the-armed-forces-largest-ship-is-finally-ready-for-delivery/" title="The Armed Forces largest ship is finally ready for delivery" rel="bookmark"> The Armed Forces largest ship is finally ready for delivery </a></h3></article><hr class="mh-separator"><article class="cp-wrap cp-small clearfix"><div class="cp-thumb-small"> <a href="http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/" title="Man accused of defrauding over a million kroner from Nav"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Oslo District Court rape abuse psychosis" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="5909" data-permalink="http://norwaytoday.info/news/oslo-man-charged-tapped-company-millions/attachment/bilde-2/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?fit=1280%2C956" data-orig-size="1280,956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457523713&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.85&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.002020202020202&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bilde" data-image-description="&lt;p&gt;Oslo District Court&lt;/p&gt;
" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?fit=300%2C224" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/04/bilde.jpg?fit=1024%2C765" /> </a></div><p class="entry-meta"><span class="updated">5. February 2019</span></p><h3 class="cp-title-small"> <a href="http://norwaytoday.info/news/man-accused-of-defrauding-over-a-million-kroner-from-nav/" title="Man accused of defrauding over a million kroner from Nav" rel="bookmark"> Man accused of defrauding over a million kroner from Nav </a></h3></article><hr class="mh-separator"><article class="cp-wrap cp-small clearfix"><div class="cp-thumb-small"> <a href="http://norwaytoday.info/news/eu-increases-the-pressure-on-maduro/" title="EU increases the pressure on Maduro"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/07/tc19e2f1.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Nicolas Maduro Venezuela Venezuelan Guaidó" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/07/tc19e2f1.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/07/tc19e2f1.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/07/tc19e2f1.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/07/tc19e2f1.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/07/tc19e2f1.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="39902" data-permalink="http://norwaytoday.info/news/norwegian-ministry-foreign-affairs-ud-warns-norwegians-travel-venezuela/attachment/nicolas-maduro/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/07/tc19e2f1.jpg?fit=3788%2C2558" data-orig-size="3788,2558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Venezuela&#039;s President Nicolas Maduro waves the Venezeulan flag during a rally in Caracas, Venezuela, Thursday, July 27, 2017. Maduro has provoked international outcry and enraged an opposition demanding his resignation with his push to elect an assembly that will rewrite the constitution. Sunday&#039;s election will cap nearly four months of political upheaval that has left thousands detained and injured and at least 100 dead. (AP Photo\/Ariana Cubillos)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Nicolas Maduro&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nicolas Maduro" data-image-description="" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/07/tc19e2f1.jpg?fit=300%2C203" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/07/tc19e2f1.jpg?fit=1024%2C691" /> </a></div><p class="entry-meta"><span class="updated">4. February 2019</span></p><h3 class="cp-title-small"> <a href="http://norwaytoday.info/news/eu-increases-the-pressure-on-maduro/" title="EU increases the pressure on Maduro" rel="bookmark"> EU increases the pressure on Maduro </a></h3></article><hr class="mh-separator"></div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href="http://norwaytoday.info/tag/2017/" class="tag-cloud-link tag-link-2700 tag-link-position-1" style="font-size: 10.009900990099pt;" aria-label="2017 (161 items)">2017</a> <a href="http://norwaytoday.info/tag/2018/" class="tag-cloud-link tag-link-2755 tag-link-position-2" style="font-size: 9.8019801980198pt;" aria-label="2018 (151 items)">2018</a> <a href="http://norwaytoday.info/tag/a-man/" class="tag-cloud-link tag-link-4660 tag-link-position-3" style="font-size: 8.3465346534653pt;" aria-label="A man (93 items)">A man</a> <a href="http://norwaytoday.info/tag/arrested/" class="tag-cloud-link tag-link-230 tag-link-position-4" style="font-size: 8.5544554455446pt;" aria-label="arrested (100 items)">arrested</a> <a href="http://norwaytoday.info/tag/asylum-seeker/" class="tag-cloud-link tag-link-23 tag-link-position-5" style="font-size: 10.356435643564pt;" aria-label="Asylum seeker (180 items)">Asylum seeker</a> <a href="http://norwaytoday.info/tag/bergen/" class="tag-cloud-link tag-link-510 tag-link-position-6" style="font-size: 10.910891089109pt;" aria-label="Bergen (216 items)">Bergen</a> <a href="http://norwaytoday.info/tag/billions/" class="tag-cloud-link tag-link-1868 tag-link-position-7" style="font-size: 8.6237623762376pt;" aria-label="Billions (101 items)">Billions</a> <a href="http://norwaytoday.info/tag/charged/" class="tag-cloud-link tag-link-1122 tag-link-position-8" style="font-size: 9.1089108910891pt;" aria-label="Charged (119 items)">Charged</a> <a href="http://norwaytoday.info/tag/children/" class="tag-cloud-link tag-link-109 tag-link-position-9" style="font-size: 10.70297029703pt;" aria-label="Children (204 items)">Children</a> <a href="http://norwaytoday.info/tag/china/" class="tag-cloud-link tag-link-876 tag-link-position-10" style="font-size: 8.7623762376238pt;" aria-label="China (105 items)">China</a> <a href="http://norwaytoday.info/tag/died/" class="tag-cloud-link tag-link-1673 tag-link-position-11" style="font-size: 8.0693069306931pt;" aria-label="Died (85 items)">Died</a> <a href="http://norwaytoday.info/tag/donald-trump/" class="tag-cloud-link tag-link-929 tag-link-position-12" style="font-size: 8.6930693069307pt;" aria-label="Donald Trump (104 items)">Donald Trump</a> <a href="http://norwaytoday.info/tag/erna-solberg/" class="tag-cloud-link tag-link-2053 tag-link-position-13" style="font-size: 9.6633663366337pt;" aria-label="Erna Solberg (143 items)">Erna Solberg</a> <a href="http://norwaytoday.info/tag/eu/" class="tag-cloud-link tag-link-365 tag-link-position-14" style="font-size: 10.564356435644pt;" aria-label="EU (194 items)">EU</a> <a href="http://norwaytoday.info/tag/finance/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 9.2475247524752pt;" aria-label="Finance (125 items)">Finance</a> <a href="http://norwaytoday.info/tag/fire/" class="tag-cloud-link tag-link-33 tag-link-position-16" style="font-size: 8.3465346534653pt;" aria-label="Fire (93 items)">Fire</a> <a href="http://norwaytoday.info/tag/government/" class="tag-cloud-link tag-link-24 tag-link-position-17" style="font-size: 11.950495049505pt;" aria-label="Government (309 items)">Government</a> <a href="http://norwaytoday.info/tag/increase/" class="tag-cloud-link tag-link-999 tag-link-position-18" style="font-size: 8pt;" aria-label="Increase (82 items)">Increase</a> <a href="http://norwaytoday.info/tag/labour/" class="tag-cloud-link tag-link-7591 tag-link-position-19" style="font-size: 8.3465346534653pt;" aria-label="Labour (92 items)">Labour</a> <a href="http://norwaytoday.info/tag/millions/" class="tag-cloud-link tag-link-2176 tag-link-position-20" style="font-size: 9.5247524752475pt;" aria-label="Millions (136 items)">Millions</a> <a href="http://norwaytoday.info/tag/nato/" class="tag-cloud-link tag-link-334 tag-link-position-21" style="font-size: 8.3465346534653pt;" aria-label="NATO (93 items)">NATO</a> <a href="http://norwaytoday.info/tag/nav/" class="tag-cloud-link tag-link-34 tag-link-position-22" style="font-size: 10.287128712871pt;" aria-label="NAV (178 items)">NAV</a> <a href="http://norwaytoday.info/tag/new/" class="tag-cloud-link tag-link-1134 tag-link-position-23" style="font-size: 8.5544554455446pt;" aria-label="New (100 items)">New</a> <a href="http://norwaytoday.info/tag/norway/" class="tag-cloud-link tag-link-19 tag-link-position-24" style="font-size: 22pt;" aria-label="Norway (8,801 items)">Norway</a> <a href="http://norwaytoday.info/tag/norway-today/" class="tag-cloud-link tag-link-156 tag-link-position-25" style="font-size: 21.029702970297pt;" aria-label="Norway Today (6,330 items)">Norway Today</a> <a href="http://norwaytoday.info/tag/norwegian/" class="tag-cloud-link tag-link-185 tag-link-position-26" style="font-size: 12.366336633663pt;" aria-label="Norwegian (356 items)">Norwegian</a> <a href="http://norwaytoday.info/tag/norwegians/" class="tag-cloud-link tag-link-229 tag-link-position-27" style="font-size: 12.019801980198pt;" aria-label="Norwegians (316 items)">Norwegians</a> <a href="http://norwaytoday.info/tag/oslo/" class="tag-cloud-link tag-link-29 tag-link-position-28" style="font-size: 15.207920792079pt;" aria-label="Oslo (916 items)">Oslo</a> <a href="http://norwaytoday.info/tag/oslo-airport/" class="tag-cloud-link tag-link-143 tag-link-position-29" style="font-size: 8.5544554455446pt;" aria-label="Oslo Airport (99 items)">Oslo Airport</a> <a href="http://norwaytoday.info/tag/police/" class="tag-cloud-link tag-link-61 tag-link-position-30" style="font-size: 12.227722772277pt;" aria-label="Police (334 items)">Police</a> <a href="http://norwaytoday.info/tag/prime-minister-erna-solberg/" class="tag-cloud-link tag-link-152 tag-link-position-31" style="font-size: 10.564356435644pt;" aria-label="Prime Minister Erna Solberg (192 items)">Prime Minister Erna Solberg</a> <a href="http://norwaytoday.info/tag/prison/" class="tag-cloud-link tag-link-242 tag-link-position-32" style="font-size: 8.970297029703pt;" aria-label="Prison (115 items)">Prison</a> <a href="http://norwaytoday.info/tag/progress-party/" class="tag-cloud-link tag-link-661 tag-link-position-33" style="font-size: 8.0693069306931pt;" aria-label="Progress Party (85 items)">Progress Party</a> <a href="http://norwaytoday.info/tag/rape/" class="tag-cloud-link tag-link-521 tag-link-position-34" style="font-size: 8.2079207920792pt;" aria-label="Rape (89 items)">Rape</a> <a href="http://norwaytoday.info/tag/russia/" class="tag-cloud-link tag-link-670 tag-link-position-35" style="font-size: 9.5247524752475pt;" aria-label="Russia (138 items)">Russia</a> <a href="http://norwaytoday.info/tag/statoil/" class="tag-cloud-link tag-link-47 tag-link-position-36" style="font-size: 9.039603960396pt;" aria-label="Statoil (116 items)">Statoil</a> <a href="http://norwaytoday.info/tag/stavanger/" class="tag-cloud-link tag-link-237 tag-link-position-37" style="font-size: 9.6633663366337pt;" aria-label="Stavanger (145 items)">Stavanger</a> <a href="http://norwaytoday.info/tag/students/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.1386138613861pt;" aria-label="Students (86 items)">Students</a> <a href="http://norwaytoday.info/tag/sweden/" class="tag-cloud-link tag-link-44 tag-link-position-39" style="font-size: 9.1089108910891pt;" aria-label="Sweden (120 items)">Sweden</a> <a href="http://norwaytoday.info/tag/today/" class="tag-cloud-link tag-link-5703 tag-link-position-40" style="font-size: 17.70297029703pt;" aria-label="Today (2,089 items)">Today</a> <a href="http://norwaytoday.info/tag/travel/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 9.1782178217822pt;" aria-label="Travel (123 items)">Travel</a> <a href="http://norwaytoday.info/tag/udi/" class="tag-cloud-link tag-link-52 tag-link-position-42" style="font-size: 8.6237623762376pt;" aria-label="UDI (102 items)">UDI</a> <a href="http://norwaytoday.info/tag/unemployment/" class="tag-cloud-link tag-link-121 tag-link-position-43" style="font-size: 8.0693069306931pt;" aria-label="unemployment (84 items)">unemployment</a> <a href="http://norwaytoday.info/tag/usa/" class="tag-cloud-link tag-link-359 tag-link-position-44" style="font-size: 9.1089108910891pt;" aria-label="USA (120 items)">USA</a> <a href="http://norwaytoday.info/tag/visit/" class="tag-cloud-link tag-link-293 tag-link-position-45" style="font-size: 11.188118811881pt;" aria-label="Visit (237 items)">Visit</a></div></div></aside></div></div><footer class="mh-footer"><div class="wrapper-inner clearfix"><div class="mh-section mh-group footer-widgets"><div class="mh-col mh-1-3 footer-1"><div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5><div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div></div></div><div class="mh-col mh-1-3 footer-2"><div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5><div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us.</div></div></div><div class="mh-col mh-1-3 footer-3"><div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5><div class="textwidget"><table><ul><li>E-mail: <a href="mailto:norwaytoday.info@gmail.com"> Management </a></li><li>ADS: <a href="mailto:norwaytoday.info@gmail.com"> Advertisement </a></li></ul></table> <tabel><ul><li>Found a problem in our pages?</li><li>Please tell the <a href="mailto:bjorn.arild@mjosweb.no"> webdevelopers </a></li></div></div></div></div></div><div class="footer-bottom"><div class="wrapper-inner clearfix"><nav class="footer-nav clearfix"><div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">A tip</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li></ul></div></nav><div class="copyright-wrap"><p class="copyright"> &copy; Copyright Norway Today Media - Maintained by <a href="http://www.mjosweb.no" target="_blank">MjøsWeb - webpages for the future.</a></p></div></div></div></footer> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div style="display:none"></div><div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/news\/man-accused-of-defrauding-over-a-million-kroner-from-nav\/":82173,"http:\/\/norwaytoday.info\/news\/abortion-becomes-the-main-topic-on-oslos-8th-of-march\/":82037};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/norwaytoday.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};</script> <script type='text/javascript'>var advanced_ads_layer_settings = {"layer_class":"advads-layer"};</script> <script type='text/javascript'>var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"advads-sticky"};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <!--noptimize--><script>window.advads_placement_tests = [];
window.advads_passive_ads = {};
window.advads_passive_groups = {};
window.advads_passive_placements = {};
window.advads_ajax_queries = [];
window.advads_has_ads = [];
window.advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'105941913',post:'82173',tz:'1',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '82173' ]);</script> <div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #003064;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies. By continuing yo use this website you are giving your consent to cookies being used. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">I understand</a><a href="https://en.wikipedia.org/wiki/HTTP_cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Read more</a></div></div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript" defer src="http://norwaytoday.info/wp-content/cache/autoptimize/js/autoptimize_788f053e9ca7b887b5eb11da2a6069de.js"></script></body></html>