<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" />
<title>NAV leaders risk action for inappropriate searches on staff colleagues - Norway Today</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NAV leaders risk action for inappropriate searches on staff colleagues - Norway Today" />
<meta property="og:description" content="NAV in Aust-Agder has revealed that four current, and former executives, have delved into sensitive personal information about colleagues at the agency. This was confirmed..." />
<meta property="og:url" content="http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/" />
<meta property="og:site_name" content="Norway Today" />
<meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" />
<meta property="article:tag" content="Inappropriate searches" />
<meta property="article:tag" content="Leaders" />
<meta property="article:tag" content="NAV" />
<meta property="article:tag" content="Norway" />
<meta property="article:tag" content="Norway Today" />
<meta property="article:tag" content="Risk action" />
<meta property="article:tag" content="Staff colleagues" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-06T11:53:04+01:00" />
<meta property="og:image" content="http://norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="968" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="NAV in Aust-Agder has revealed that four current, and former executives, have delved into sensitive personal information about colleagues at the agency. This was confirmed..." />
<meta name="twitter:title" content="NAV leaders risk action for inappropriate searches on staff colleagues - Norway Today" />
<meta name="twitter:site" content="@norwaytodaynews" />
<meta name="twitter:image" content="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?fit=1296%2C968" />
<meta name="twitter:creator" content="@norwaytodaynews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/norwaytoday.info\/","name":"Norway Today","alternateName":"Norway Today Media","potentialAction":{"@type":"SearchAction","target":"http:\/\/norwaytoday.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/norwaytoday.info\/news\/nav-leaders-risk-action-inappropriate-searches-staff-colleagues\/","sameAs":["https:\/\/www.facebook.com\/Norway-Today-284396438265501\/?fref=ts","https:\/\/www.instagram.com\/norwaytodaynews\/","https:\/\/twitter.com\/norwaytodaynews"],"@id":"#organization","name":"Norway Today Media Ltd","logo":"http:\/\/Norway%20Today%20Media%20Ltd"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; NAV leaders risk action for inappropriate searches on staff colleagues Comments Feed" href="http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://norwaytoday.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:300,400,400italic,600,700%7cRoboto:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","label":["<div class=\"advads-adlabel\">Advertisement<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='https://wp.me/p7awkx-dbb' />
<link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fnav-leaders-risk-action-inappropriate-searches-staff-colleagues%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Fnews%2Fnav-leaders-risk-action-inappropriate-searches-staff-colleagues%2F&#038;format=xml" />
<script>advanced_ads_sticky_ads = new Array();</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #00376f; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #00376f; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #00376f; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: Roboto; }
body { font-family: "Droid Sans", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-50665 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://norwaytoday.info/" title="Norway Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" />
</div>
</a>
		</div>
		<aside id="text-17" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In_Article_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="5802503557"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">A tip</a></li>
<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/norwegian-reports-11-per-cent-passenger-growth-november/" title="Norwegian reports 11 per cent passenger growth in November">
					<span class="ticker-item-date">6. December 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Norwegian reports 11 per cent passenger growth in November</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/" title="NAV leaders risk action for inappropriate searches on staff colleagues">
					<span class="ticker-item-date">6. December 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">NAV leaders risk action for inappropriate searches on staff colleagues</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/culture/christmas-time-maihaugen-2/" title="Christmas Time At Maihaugen">
					<span class="ticker-item-date">6. December 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Christmas Time At Maihaugen</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/norways-oldest-man-died/" title="Norway&#8217;s oldest man has died">
					<span class="ticker-item-date">6. December 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Norway&#8217;s oldest man has died</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/amendments-accounting-act-save-business-1-billion-nok/" title="Amendments to the Accounting Act to save business 1 billion NOK">
					<span class="ticker-item-date">6. December 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Amendments to the Accounting Act to save business 1 billion NOK</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://norwaytoday.info/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/news/" itemprop="url"><span itemprop="title">News</span></a></span></nav>
<article id="post-50665" class="post-50665 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-inappropriate-searches tag-leaders tag-nav tag-norway tag-norway-today tag-risk-action tag-staff-colleagues">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			NAV leaders risk action for inappropriate searches on staff colleagues		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/inappropriate-searches/" rel="tag">Inappropriate searches</a><a href="http://norwaytoday.info/tag/leaders/" rel="tag">Leaders</a><a href="http://norwaytoday.info/tag/nav/" rel="tag">NAV</a><a href="http://norwaytoday.info/tag/norway/" rel="tag">Norway</a><a href="http://norwaytoday.info/tag/norway-today/" rel="tag">Norway Today</a><a href="http://norwaytoday.info/tag/risk-action/" rel="tag">Risk action</a><a href="http://norwaytoday.info/tag/staff-colleagues/" rel="tag">Staff colleagues</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="NAV Social security fraud, NAV Rule labour market" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=120%2C67 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="5295" data-permalink="http://norwaytoday.info/finance/six-doubling-people-navs-top-rate-rogaland/attachment/norway-today-nav-3/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?fit=1296%2C968" data-orig-size="1296,968" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457961421&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.85&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0019569471624266&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;3&quot;}" data-image-title="Norway Today, NAV" data-image-description="&lt;p&gt;NAV&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?fit=300%2C224" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?fit=1024%2C765" /><span class="wp-caption-text">NAV.Photo: Norway Today Media</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/gerard-taylor/">Gerard Taylor</a></span>
<span class="entry-meta-date updated">6. December 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>NAV in Aust-Agder has revealed that four current, and former executives, have delved into sensitive personal information about colleagues at the agency. This was confirmed by NAV’s Director, Hilde Høynes, in Aust-Agder to Agderposten newspaper.</p>
<p>&nbsp;</p>
<p>She stated that it involved two department heads, and one leader. The three had done 47, 36, and 24 illegal internet searches on colleagues, respectively.</p>
<p>It was also discovered that a fourth leader had made illegal searches on colleagues, but he no longer works for NAV.</p>
<p>The Director of NAV said one case had already concluded. The person had been given disciplinary measure. These implied loss of seniority from one month to up to two years, and / or permanent or temporary relocation to another position.</p>
<p>According to Høynes, the other two cases are still being investigated. If the agency concludes its Investigation with the heaviest penalty, the two worst-cases may face dismissal.</p>
<p>‘It&#8217;s serious when inappropriate searches occur. It is very important for us that all users, and employees, should be confident that we process information in an appropriate way,’ said Høynes.</p>
<p>Agderposten newspaper understands that the affected employees had requested access to logs even after being suspected of the offences. The logs were then reviewed, and the snooping was revealed.</p>
<p>&nbsp;</p>
<p>NTB Scanpix / <strong><a href="http://norwaytoday.info/tips-us/" target="_blank" rel="noopener noreferrer">Norway Today</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50665" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50665" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/&t=NAV leaders risk action for inappropriate searches on staff colleagues', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=NAV leaders risk action for inappropriate searches on staff colleagues -&url=http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/&media=http://norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg&description=NAV leaders risk action for inappropriate searches on staff colleagues', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://norwaytoday.info/culture/christmas-time-maihaugen-2/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://norwaytoday.info/finance/norwegian-reports-11-per-cent-passenger-growth-november/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-41295 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-extra tag-norway-today tag-oslo tag-oya-festival tag-tickets">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/culture/oslo-extra-oya-festival-tickets-entrance/" title="Oslo &#8211; Extra Øya Festival tickets at the entrance"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Øya Festival" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="41296" data-permalink="http://norwaytoday.info/culture/oslo-extra-oya-festival-tickets-entrance/attachment/last-ned-32/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="last ned" data-image-description="" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/08/last-ned-2.jpg?fit=800%2C533" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/culture/" rel="category tag">Culture</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/culture/oslo-extra-oya-festival-tickets-entrance/" title="Oslo &#8211; Extra Øya Festival tickets at the entrance" rel="bookmark">
			Oslo &#8211; Extra Øya Festival tickets at the entrance		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-1784 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-norway tag-recalling tag-toyota">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/toyota-is-recalling-15000-vehicles-in-norway/" title="Toyota is recalling 15,000 cars in Norway"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Toyota" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="1785" data-permalink="http://norwaytoday.info/news/toyota-is-recalling-15000-vehicles-in-norway/attachment/ta78b4a1/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?fit=5023%2C3182" data-orig-size="5023,3182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Oslo, Norway 20150715.\r\nIllustrasjonsbilder: Logoer, Oslo. Toyota\r\nFoto: Gorm Kallestad \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1436958847&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;192&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ta78b4a1" data-image-description="&lt;p&gt;Toyota&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?fit=300%2C190" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/02/ta78b4a1.jpg?fit=1024%2C649" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/toyota-is-recalling-15000-vehicles-in-norway/" title="Toyota is recalling 15,000 cars in Norway" rel="bookmark">
			Toyota is recalling 15,000 cars in Norway		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-43101 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-norway-today tag-oslo tag-population tag-stagnated">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/befolkningsveksten-i-oslo-har-stagnert/" title="Population growth in Oslo has stagnated"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/NorwayToday10.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Oslo" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/NorwayToday10.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/NorwayToday10.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/NorwayToday10.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/NorwayToday10.jpg?resize=120%2C67 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="2937" data-permalink="http://norwaytoday.info/news/nav-fear-that-poverty-will-be-handed-down-in-immigrant-families/attachment/norwaytoday10/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/NorwayToday10.jpg?fit=500%2C375" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;EX-S12&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1342009380&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NorwayToday10" data-image-description="&lt;p&gt;Oslo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/NorwayToday10.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/03/NorwayToday10.jpg?fit=500%2C375" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/befolkningsveksten-i-oslo-har-stagnert/" title="Population growth in Oslo has stagnated" rel="bookmark">
			Population growth in Oslo has stagnated		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-5884 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-asylum-seeker tag-illegal tag-imprison tag-norway tag-the-government">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/government-will-imprison-asylum-seekers-without-legal-residence/" title="The government will imprison asylum seekers without legal residence"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="The government will imprison asylum seekers without legal residence" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="5885" data-permalink="http://norwaytoday.info/news/government-will-imprison-asylum-seekers-without-legal-residence/attachment/tae705bc/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?fit=4928%2C3280" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;STOCKHOLM, SVERIGE 20160302.\rJustitie- och migrationsminister Morgan Johansson tr\u00e4ffar sina nordiska kollegor p\u00e5 ett hotell p\u00e5 Arlanda. Norges invandrings- och integrationsminister Sylvi Listhaug.\rFoto: Henrik Montgomery \/ TT \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1456950214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;195&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tae705bc" data-image-description="&lt;p&gt;Minister of Immigration and Integration&lt;br /&gt;
Sylvi Listhaug ( Progress Party )&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/tae705bc.jpg?fit=1024%2C682" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/government-will-imprison-asylum-seekers-without-legal-residence/" title="The government will imprison asylum seekers without legal residence" rel="bookmark">
			The government will imprison asylum seekers without legal residence		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "NAV leaders risk action for inappropriate searches on staff colleagues"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b14837d8cc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/norwegian-reports-11-per-cent-passenger-growth-november/" title="Norwegian reports 11 per cent passenger growth in November" rel="bookmark">
							Norwegian reports 11 per cent passenger growth in November						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/" title="NAV leaders risk action for inappropriate searches on staff colleagues" rel="bookmark">
							NAV leaders risk action for inappropriate searches on staff colleagues						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/culture/christmas-time-maihaugen-2/" title="Christmas Time At Maihaugen" rel="bookmark">
							Christmas Time At Maihaugen						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/norways-oldest-man-died/" title="Norway&#8217;s oldest man has died" rel="bookmark">
							Norway&#8217;s oldest man has died						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/amendments-accounting-act-save-business-1-billion-nok/" title="Amendments to the Accounting Act to save business 1 billion NOK" rel="bookmark">
							Amendments to the Accounting Act to save business 1 billion NOK						</a>
					</li>			</ul></div><div id="text-14" class="sb-widget clearfix widget_text">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense_Square_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="8387539955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://norwaytoday.info/finance/norwegian-reports-11-per-cent-passenger-growth-november/" title="Norwegian reports 11 per cent passenger growth in November"><img width="373" height="210" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/07/Skjermbilde.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Norwegian" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/07/Skjermbilde.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/07/Skjermbilde.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/07/Skjermbilde.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/07/Skjermbilde.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/07/Skjermbilde.jpg?resize=120%2C67 120w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="38895" data-permalink="http://norwaytoday.info/finance/norwegians-uk-subsidiary-given-tentative-approval-us-department-transportation-transatlantic-operations/attachment/skjermbilde-5/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/07/Skjermbilde.jpg?fit=859%2C507" data-orig-size="859,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;toringar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500153703&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Norwegian" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/07/Skjermbilde.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/07/Skjermbilde.jpg?fit=859%2C507" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">6. December 2017</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://norwaytoday.info/finance/norwegian-reports-11-per-cent-passenger-growth-november/" title="Norwegian reports 11 per cent passenger growth in November" rel="bookmark">
									Norwegian reports 11 per cent passenger growth in November								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Norwegian carried 2.5 million passengers in November, an increase of 11 per cent compared to the same month last year. Norwegian’s long-haul routes had a&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50672" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/finance/norwegian-reports-11-per-cent-passenger-growth-november/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50672" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/finance/norwegian-reports-11-per-cent-passenger-growth-november/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://norwaytoday.info/finance/norwegian-reports-11-per-cent-passenger-growth-november/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/" title="NAV leaders risk action for inappropriate searches on staff colleagues"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="NAV Social security fraud, NAV Rule labour market" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="5295" data-permalink="http://norwaytoday.info/finance/six-doubling-people-navs-top-rate-rogaland/attachment/norway-today-nav-3/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?fit=1296%2C968" data-orig-size="1296,968" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457961421&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.85&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0019569471624266&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;3&quot;}" data-image-title="Norway Today, NAV" data-image-description="&lt;p&gt;NAV&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?fit=300%2C224" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV-2.jpg?fit=1024%2C765" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6. December 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/nav-leaders-risk-action-inappropriate-searches-staff-colleagues/" title="NAV leaders risk action for inappropriate searches on staff colleagues" rel="bookmark">
									NAV leaders risk action for inappropriate searches on staff colleagues								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/culture/christmas-time-maihaugen-2/" title="Christmas Time At Maihaugen"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/12/ch.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Maihaugen" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/12/ch.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/12/ch.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/12/ch.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/12/ch.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/12/ch.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50663" data-permalink="http://norwaytoday.info/culture/christmas-time-maihaugen-2/attachment/ch/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/12/ch.jpg?fit=964%2C443" data-orig-size="964,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;toringar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512552748&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ch" data-image-description="" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/12/ch.jpg?fit=300%2C138" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/12/ch.jpg?fit=964%2C443" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6. December 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/culture/christmas-time-maihaugen-2/" title="Christmas Time At Maihaugen" rel="bookmark">
									Christmas Time At Maihaugen								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/norways-oldest-man-died/" title="Norway&#8217;s oldest man has died"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/old-age.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Old hands." srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/old-age.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/old-age.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/old-age.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/old-age.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/old-age.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="16013" data-permalink="http://norwaytoday.info/news/norways-oldest-man-will-become-107-years-old-monday/attachment/old-age/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/old-age.jpg?fit=960%2C656" data-orig-size="960,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="old-age" data-image-description="&lt;p&gt;Old hands.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/old-age.jpg?fit=300%2C205" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/old-age.jpg?fit=960%2C656" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6. December 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/norways-oldest-man-died/" title="Norway&#8217;s oldest man has died" rel="bookmark">
									Norway&#8217;s oldest man has died								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/finance/amendments-accounting-act-save-business-1-billion-nok/" title="Amendments to the Accounting Act to save business 1 billion NOK"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Business.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Business" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Business.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Business.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Business.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Business.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Business.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="20000" data-permalink="http://norwaytoday.info/finance/men-still-dominate-income-norway/attachment/business/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Business.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="business" data-image-description="&lt;p&gt;Business&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Business.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Business.jpg?fit=960%2C640" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6. December 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/finance/amendments-accounting-act-save-business-1-billion-nok/" title="Amendments to the Accounting Act to save business 1 billion NOK" rel="bookmark">
									Amendments to the Accounting Act to save business 1 billion NOK								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://norwaytoday.info/tag/2016/' class='tag-link-531 tag-link-position-1' title='70 topics' style='font-size: 8.4421052631579pt;'>2016</a>
<a href='http://norwaytoday.info/tag/2017/' class='tag-link-2700 tag-link-position-2' title='102 topics' style='font-size: 9.6210526315789pt;'>2017</a>
<a href='http://norwaytoday.info/tag/a-man/' class='tag-link-4660 tag-link-position-3' title='73 topics' style='font-size: 8.5894736842105pt;'>A man</a>
<a href='http://norwaytoday.info/tag/arrested/' class='tag-link-230 tag-link-position-4' title='69 topics' style='font-size: 8.4421052631579pt;'>arrested</a>
<a href='http://norwaytoday.info/tag/asylum-seeker/' class='tag-link-23 tag-link-position-5' title='169 topics' style='font-size: 11.242105263158pt;'>Asylum seeker</a>
<a href='http://norwaytoday.info/tag/bergen/' class='tag-link-510 tag-link-position-6' title='156 topics' style='font-size: 11.021052631579pt;'>Bergen</a>
<a href='http://norwaytoday.info/tag/billions/' class='tag-link-1868 tag-link-position-7' title='77 topics' style='font-size: 8.7368421052632pt;'>Billions</a>
<a href='http://norwaytoday.info/tag/borge-brende/' class='tag-link-1461 tag-link-position-8' title='66 topics' style='font-size: 8.2947368421053pt;'>Børge Brende</a>
<a href='http://norwaytoday.info/tag/charged/' class='tag-link-1122 tag-link-position-9' title='75 topics' style='font-size: 8.6631578947368pt;'>Charged</a>
<a href='http://norwaytoday.info/tag/children/' class='tag-link-109 tag-link-position-10' title='135 topics' style='font-size: 10.505263157895pt;'>Children</a>
<a href='http://norwaytoday.info/tag/died/' class='tag-link-1673 tag-link-position-11' title='62 topics' style='font-size: 8.0736842105263pt;'>Died</a>
<a href='http://norwaytoday.info/tag/donald-trump/' class='tag-link-929 tag-link-position-12' title='90 topics' style='font-size: 9.2526315789474pt;'>Donald Trump</a>
<a href='http://norwaytoday.info/tag/employees/' class='tag-link-203 tag-link-position-13' title='61 topics' style='font-size: 8pt;'>Employees</a>
<a href='http://norwaytoday.info/tag/erna-solberg/' class='tag-link-2053 tag-link-position-14' title='109 topics' style='font-size: 9.8421052631579pt;'>Erna Solberg</a>
<a href='http://norwaytoday.info/tag/eu/' class='tag-link-365 tag-link-position-15' title='112 topics' style='font-size: 9.9157894736842pt;'>EU</a>
<a href='http://norwaytoday.info/tag/fewer/' class='tag-link-744 tag-link-position-16' title='61 topics' style='font-size: 8pt;'>Fewer</a>
<a href='http://norwaytoday.info/tag/finance/' class='tag-link-16 tag-link-position-17' title='103 topics' style='font-size: 9.6947368421053pt;'>Finance</a>
<a href='http://norwaytoday.info/tag/fire/' class='tag-link-33 tag-link-position-18' title='73 topics' style='font-size: 8.5894736842105pt;'>Fire</a>
<a href='http://norwaytoday.info/tag/government/' class='tag-link-24 tag-link-position-19' title='196 topics' style='font-size: 11.684210526316pt;'>Government</a>
<a href='http://norwaytoday.info/tag/increase/' class='tag-link-999 tag-link-position-20' title='62 topics' style='font-size: 8.0736842105263pt;'>Increase</a>
<a href='http://norwaytoday.info/tag/millions/' class='tag-link-2176 tag-link-position-21' title='103 topics' style='font-size: 9.6947368421053pt;'>Millions</a>
<a href='http://norwaytoday.info/tag/nato/' class='tag-link-334 tag-link-position-22' title='60 topics' style='font-size: 8pt;'>NATO</a>
<a href='http://norwaytoday.info/tag/nav/' class='tag-link-34 tag-link-position-23' title='135 topics' style='font-size: 10.505263157895pt;'>NAV</a>
<a href='http://norwaytoday.info/tag/new/' class='tag-link-1134 tag-link-position-24' title='84 topics' style='font-size: 9.0315789473684pt;'>New</a>
<a href='http://norwaytoday.info/tag/norway/' class='tag-link-19 tag-link-position-25' title='4,890 topics' style='font-size: 22pt;'>Norway</a>
<a href='http://norwaytoday.info/tag/norway-today/' class='tag-link-156 tag-link-position-26' title='1,759 topics' style='font-size: 18.757894736842pt;'>Norway Today</a>
<a href='http://norwaytoday.info/tag/norwegian/' class='tag-link-185 tag-link-position-27' title='277 topics' style='font-size: 12.789473684211pt;'>Norwegian</a>
<a href='http://norwaytoday.info/tag/norwegians/' class='tag-link-229 tag-link-position-28' title='207 topics' style='font-size: 11.905263157895pt;'>Norwegians</a>
<a href='http://norwaytoday.info/tag/oslo/' class='tag-link-29 tag-link-position-29' title='564 topics' style='font-size: 15.073684210526pt;'>Oslo</a>
<a href='http://norwaytoday.info/tag/oslo-airport/' class='tag-link-143 tag-link-position-30' title='77 topics' style='font-size: 8.7368421052632pt;'>Oslo Airport</a>
<a href='http://norwaytoday.info/tag/police/' class='tag-link-61 tag-link-position-31' title='250 topics' style='font-size: 12.494736842105pt;'>Police</a>
<a href='http://norwaytoday.info/tag/prime-minister-erna-solberg/' class='tag-link-152 tag-link-position-32' title='132 topics' style='font-size: 10.431578947368pt;'>Prime Minister Erna Solberg</a>
<a href='http://norwaytoday.info/tag/prison/' class='tag-link-242 tag-link-position-33' title='92 topics' style='font-size: 9.3263157894737pt;'>Prison</a>
<a href='http://norwaytoday.info/tag/rape/' class='tag-link-521 tag-link-position-34' title='65 topics' style='font-size: 8.2210526315789pt;'>Rape</a>
<a href='http://norwaytoday.info/tag/russia/' class='tag-link-670 tag-link-position-35' title='81 topics' style='font-size: 8.8842105263158pt;'>Russia</a>
<a href='http://norwaytoday.info/tag/statoil/' class='tag-link-47 tag-link-position-36' title='91 topics' style='font-size: 9.2526315789474pt;'>Statoil</a>
<a href='http://norwaytoday.info/tag/stavanger/' class='tag-link-237 tag-link-position-37' title='87 topics' style='font-size: 9.1052631578947pt;'>Stavanger</a>
<a href='http://norwaytoday.info/tag/students/' class='tag-link-108 tag-link-position-38' title='61 topics' style='font-size: 8pt;'>Students</a>
<a href='http://norwaytoday.info/tag/sweden/' class='tag-link-44 tag-link-position-39' title='80 topics' style='font-size: 8.8842105263158pt;'>Sweden</a>
<a href='http://norwaytoday.info/tag/today/' class='tag-link-5703 tag-link-position-40' title='2,086 topics' style='font-size: 19.273684210526pt;'>Today</a>
<a href='http://norwaytoday.info/tag/travel/' class='tag-link-48 tag-link-position-41' title='85 topics' style='font-size: 9.0315789473684pt;'>Travel</a>
<a href='http://norwaytoday.info/tag/udi/' class='tag-link-52 tag-link-position-42' title='84 topics' style='font-size: 9.0315789473684pt;'>UDI</a>
<a href='http://norwaytoday.info/tag/unemployment/' class='tag-link-121 tag-link-position-43' title='69 topics' style='font-size: 8.4421052631579pt;'>unemployment</a>
<a href='http://norwaytoday.info/tag/usa/' class='tag-link-359 tag-link-position-44' title='61 topics' style='font-size: 8pt;'>USA</a>
<a href='http://norwaytoday.info/tag/visit/' class='tag-link-293 tag-link-position-45' title='174 topics' style='font-size: 11.315789473684pt;'>Visit</a></div>
</div>	
</aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5>			<div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5>			<div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us. </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5>			<div class="textwidget"><table>
    <ul>
        <li>E-mail: <a href="mailto:norwaytoday.info@gmail.com"> Management </a></li>
        <li>ADS: <a href="mailto:norwaytoday.info@gmail.com"> Advertisement </a></li>
    </ul>
</table>

<tabel>
    <ul>
        <li>Found a problem in our pages?</li>
        <li>Please tell the <a href="mailto:bjorn.arild@mjosweb.no"> webdevelopers </a></li></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">A tip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					&copy; Copyright Norway Today Media - Maintained by <a href="http://www.mjosweb.no" target="_blank">MjøsWeb - webpages for the future.</a>				</p>
			</div>
		</div>
	</div>
</footer>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/news\/nav-leaders-risk-action-inappropriate-searches-staff-colleagues\/":50665,"http:\/\/norwaytoday.info\/finance\/norwegian-reports-11-per-cent-passenger-growth-november\/":50672};
	</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/norwaytoday.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script async="async" type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'105941913',post:'50665',tz:'1',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '50665' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8c8c8c;"><div class="cookie-notice-container"><span id="cn-notice-text">To give you the best possible experience, this site ues cookies. Continuing to use norwaytoday.info means you agree to our use of cookies. If you´d like to learn more about cookies please click 'Read more' on the right</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://en.wikipedia.org/wiki/HTTP_cookie" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Read more</a>
				</div>
			</div></body>
</html>