<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" />
<title>Bergen municipality drops five doubled toll charge - Norway Today</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bergen municipality drops five doubled toll charge - Norway Today" />
<meta property="og:description" content="The city council in Bergen has decided that fivefold car toll during the rush hour will not be introduced. The City Council considered the measure..." />
<meta property="og:url" content="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/" />
<meta property="og:site_name" content="Norway Today" />
<meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" />
<meta property="article:tag" content="Bergen municipality" />
<meta property="article:section" content="Finance" />
<meta property="article:published_time" content="2017-11-28T21:50:01+01:00" />
<meta property="article:modified_time" content="2017-11-28T21:47:38+01:00" />
<meta property="og:updated_time" content="2017-11-28T21:47:38+01:00" />
<meta property="og:image" content="http://norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The city council in Bergen has decided that fivefold car toll during the rush hour will not be introduced. The City Council considered the measure..." />
<meta name="twitter:title" content="Bergen municipality drops five doubled toll charge - Norway Today" />
<meta name="twitter:site" content="@norwaytodaynews" />
<meta name="twitter:image" content="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?fit=700%2C470" />
<meta name="twitter:creator" content="@norwaytodaynews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/norwaytoday.info\/","name":"Norway Today","alternateName":"Norway Today Media","potentialAction":{"@type":"SearchAction","target":"http:\/\/norwaytoday.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/norwaytoday.info\/finance\/bergen-municipality-drops-five-doubled-toll-charge\/","sameAs":["https:\/\/www.facebook.com\/Norway-Today-284396438265501\/?fref=ts","https:\/\/www.instagram.com\/norwaytodaynews\/","https:\/\/twitter.com\/norwaytodaynews"],"@id":"#organization","name":"Norway Today Media Ltd","logo":"http:\/\/Norway%20Today%20Media%20Ltd"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Bergen municipality drops five doubled toll charge Comments Feed" href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://norwaytoday.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:300,400,400italic,600,700%7cRoboto:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.13'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","label":["<div class=\"advads-adlabel\">Advertisement<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.7.7'></script>
<link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='https://wp.me/p7awkx-d2y' />
<link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ffinance%2Fbergen-municipality-drops-five-doubled-toll-charge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ffinance%2Fbergen-municipality-drops-five-doubled-toll-charge%2F&#038;format=xml" />
<script>advanced_ads_sticky_ads = new Array();</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #00376f; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #00376f; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #00376f; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: Roboto; }
body { font-family: "Droid Sans", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-50130 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://norwaytoday.info/" title="Norway Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" />
</div>
</a>
		</div>
		<aside id="text-17" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In_Article_ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="5802503557"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">A tip</a></li>
<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/" title="Bergen municipality drops five doubled toll charge">
					<span class="ticker-item-date">28. November 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bergen municipality drops five doubled toll charge</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/listhaug-considers-passport-retention-travelling-bans/" title="Listhaug considers passport retention and travelling bans">
					<span class="ticker-item-date">28. November 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Listhaug considers passport retention and travelling bans</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/everyday/christmas-campaign-set-117th-time/" title="The Christmas campaign starts off for the 117th time">
					<span class="ticker-item-date">28. November 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The Christmas campaign starts off for the 117th time</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/opinion-poll-shows-continued-majority-support-eea-membership/" title="Opinion poll shows continued majority support for EEA membership">
					<span class="ticker-item-date">28. November 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Opinion poll shows continued majority support for EEA membership</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/man-arrested-police-driving-without-license-56-years/" title="Man arrested by the police after driving without a  license for 56 years">
					<span class="ticker-item-date">28. November 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Man arrested by the police after driving without a  license for 56 years</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://norwaytoday.info/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/finance/" itemprop="url"><span itemprop="title">Finance</span></a></span></nav>
<article id="post-50130" class="post-50130 post type-post status-publish format-standard has-post-thumbnail hentry category-finance category-news tag-bergen-municipality">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Bergen municipality drops five doubled toll charge		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/bergen-municipality/" rel="tag">Bergen municipality</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="700" height="437" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?resize=700%2C437" class="attachment-content-single size-content-single wp-post-image" alt="Bergen" data-attachment-id="50131" data-permalink="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/attachment/stor-trafikk-inn-mot-bergen-tidlig-pa-morgenen-da-yrkessjaforer-protesterer-mot-okning-av-bompengeavgiftene-og-gjennomforer-en-kjor-sakte-aksjon-pa-innfartsveiene-til-bergen-onsdag-morgen/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?fit=700%2C470" data-orig-size="700,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Bergen  20170426.\r\nStor trafikk inn mot Bergen tidlig p\u00e5 morgenen da yrkessj\u00e5f\u00f8rer protesterer mot \u00f8kning av bompengeavgiftene og gjennomf\u00f8rer en  kj\u00f8r-sakte-aksjon p\u00e5 innfartsveiene til Bergen onsdag morgen.\r\nFoto: Marit Hommedal \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1493190345&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;78&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Stor trafikk inn mot Bergen tidlig p\u00e5 morgenen da yrkessj\u00e5f\u00f8rer protesterer mot \u00f8kning av bompengeavgiftene og gjennomf\u00f8rer en kj\u00f8r-sakte-aksjon p\u00e5 innfartsveiene til Bergen onsdag morgen.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stor trafikk inn mot Bergen tidlig på morgenen da yrkessjåfører protesterer mot økning av bompengeavgiftene og gjennomfører en kjør-sakte-aksjon på innfartsveiene til Bergen onsdag morgen." data-image-description="" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?fit=700%2C470" /><span class="wp-caption-text">Great traffic towards Bergen.Photo: Marit Hommedal / NTB scanpix</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/solrun-faull/">Solrun F. Faull</a></span>
<span class="entry-meta-date updated">28. November 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>The city council in Bergen has decided that fivefold car toll during the rush hour will not be introduced. The City Council considered the measure because of the danger of high air pollution.</p>
<p>The city council met at 11 o&#8217;clock in order to consider raising the tolls from 45 to 225 kroner during peak hours. A changed warning  regarding the air quality meant that it was not appropriate to put up the rates.</p>
<p>The Meteorological Institute had previously announced that there was a danger of high air pollution on Tuesday and Wednesday, whilst there was a danger of very high pollution on Thursday and Friday.</p>
<p>&#8211; The air quality warning has changed from yesterday to today. There is no danger of high air pollution tomorrow, and there is therefore no basis for introducing measures such as emergency measures in the toll from tomorrow, &#8221; said councillor Julie Andersland in a press release.</p>
<p>&#8211; On Thursday and Friday there are predicted periods of high air pollution. We carefully monitor the situation and will reassess tomorrow based on updated air quality alerts, she continues.</p>
<p>When a high level of air pollution has been reported (red level) for two days or more, the municipality has the opportunity to introduce strenuous measures such as &#8216;data driving&#8217;and increased toll charges. Such measures were introduced in January 2016.</p>
<p>Bergen municipality encourages peoople with asthma, chronic respiratory diseases and cardiovascular disease to follow health advice from their health authority.</p>
<p>©  NTB Scanpix / <strong><a href="http://norwaytoday.info/tips-us/" target="_blank" rel="noopener noreferrer">Norway Today</a></strong></p>
<p>&#8212;&#8212;-</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50130" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50130" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/&t=Bergen municipality drops five doubled toll charge', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Bergen municipality drops five doubled toll charge -&url=http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/&media=http://norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg&description=Bergen municipality drops five doubled toll charge', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://norwaytoday.info/news/listhaug-considers-passport-retention-travelling-bans/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-30077 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bergen-municipality tag-kindergarten tag-norway tag-police-investigate tag-today">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/bergen-municipality-police-investigate-kindergarten/" title="Bergen municipality police investigate kindergarten"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="kindergarten" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="20355" data-permalink="http://norwaytoday.info/news/kids-not-getting-place-kindergarten-november-december/attachment/kindergarten-2/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kindergarten" data-image-description="&lt;p&gt;kindergarten &lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?fit=960%2C640" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/bergen-municipality-police-investigate-kindergarten/" title="Bergen municipality police investigate kindergarten" rel="bookmark">
			Bergen municipality police investigate kindergarten		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-48877 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-assault-cases tag-bergen-municipality tag-doors tag-kindergartens">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/bergen-municipality-replaces-530-doors-kindergartens-assault-cases/" title="Bergen municipality replaces 530 doors in kindergartens after assault cases"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="kindergarten" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="20355" data-permalink="http://norwaytoday.info/news/kids-not-getting-place-kindergarten-november-december/attachment/kindergarten-2/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kindergarten" data-image-description="&lt;p&gt;kindergarten &lt;/p&gt;
" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/kindergarten.jpg?fit=960%2C640" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/bergen-municipality-replaces-530-doors-kindergartens-assault-cases/" title="Bergen municipality replaces 530 doors in kindergartens after assault cases" rel="bookmark">
			Bergen municipality replaces 530 doors in kindergartens after assault cases		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Bergen municipality drops five doubled toll charge"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/finance/bergen-municipality-drops-five-doubled-toll-charge/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50130' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18ab5b79d0" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/" title="Bergen municipality drops five doubled toll charge" rel="bookmark">
							Bergen municipality drops five doubled toll charge						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/listhaug-considers-passport-retention-travelling-bans/" title="Listhaug considers passport retention and travelling bans" rel="bookmark">
							Listhaug considers passport retention and travelling bans						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/everyday/christmas-campaign-set-117th-time/" title="The Christmas campaign starts off for the 117th time" rel="bookmark">
							The Christmas campaign starts off for the 117th time						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/opinion-poll-shows-continued-majority-support-eea-membership/" title="Opinion poll shows continued majority support for EEA membership" rel="bookmark">
							Opinion poll shows continued majority support for EEA membership						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/man-arrested-police-driving-without-license-56-years/" title="Man arrested by the police after driving without a  license for 56 years" rel="bookmark">
							Man arrested by the police after driving without a  license for 56 years						</a>
					</li>			</ul></div><div id="text-14" class="sb-widget clearfix widget_text">			<div class="textwidget"><p>Advertisement</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense_Square_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8430023278629580"
     data-ad-slot="8387539955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/" title="Bergen municipality drops five doubled toll charge"><img width="373" height="210" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Bergen" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?resize=120%2C67 120w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="50131" data-permalink="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/attachment/stor-trafikk-inn-mot-bergen-tidlig-pa-morgenen-da-yrkessjaforer-protesterer-mot-okning-av-bompengeavgiftene-og-gjennomforer-en-kjor-sakte-aksjon-pa-innfartsveiene-til-bergen-onsdag-morgen/" data-orig-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?fit=700%2C470" data-orig-size="700,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Bergen  20170426.\r\nStor trafikk inn mot Bergen tidlig p\u00e5 morgenen da yrkessj\u00e5f\u00f8rer protesterer mot \u00f8kning av bompengeavgiftene og gjennomf\u00f8rer en  kj\u00f8r-sakte-aksjon p\u00e5 innfartsveiene til Bergen onsdag morgen.\r\nFoto: Marit Hommedal \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1493190345&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;78&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Stor trafikk inn mot Bergen tidlig p\u00e5 morgenen da yrkessj\u00e5f\u00f8rer protesterer mot \u00f8kning av bompengeavgiftene og gjennomf\u00f8rer en kj\u00f8r-sakte-aksjon p\u00e5 innfartsveiene til Bergen onsdag morgen.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stor trafikk inn mot Bergen tidlig på morgenen da yrkessjåfører protesterer mot økning av bompengeavgiftene og gjennomfører en kjør-sakte-aksjon på innfartsveiene til Bergen onsdag morgen." data-image-description="" data-medium-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tbd6e926.jpg?fit=700%2C470" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">28. November 2017</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/" title="Bergen municipality drops five doubled toll charge" rel="bookmark">
									Bergen municipality drops five doubled toll charge								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>The city council in Bergen has decided that fivefold car toll during the rush hour will not be introduced. The City Council considered the measure&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50130" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50130" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://norwaytoday.info/finance/bergen-municipality-drops-five-doubled-toll-charge/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/listhaug-considers-passport-retention-travelling-bans/" title="Listhaug considers passport retention and travelling bans"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc5bc1f2.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Sylvi Listhaug" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc5bc1f2.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc5bc1f2.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc5bc1f2.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc5bc1f2.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50126" data-permalink="http://norwaytoday.info/news/listhaug-considers-passport-retention-travelling-bans/attachment/listhaug-i-hastemote/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc5bc1f2.jpg?fit=700%2C418" data-orig-size="700,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Oslo  20171109.\r\nInnvandrings- og integreringsminister Sylvi Listhaug (Frp) snakker med pressen etter hastem\u00f8tet. M\u00f8tet ble til etter NRKs reportasje om ungdom fra Norge som har v\u00e6rt p\u00e5 koranskole i Somalia og blitt mishandlet.\r\nFoto: Audun Braastad \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1510246699&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Listhaug i hastem\u00f8te.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Listhaug i hastemøte." data-image-description="&lt;p&gt; Sylvi Listhaug &lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc5bc1f2.jpg?fit=300%2C179" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tc5bc1f2.jpg?fit=700%2C418" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">28. November 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/listhaug-considers-passport-retention-travelling-bans/" title="Listhaug considers passport retention and travelling bans" rel="bookmark">
									Listhaug considers passport retention and travelling bans								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/everyday/christmas-campaign-set-117th-time/" title="The Christmas campaign starts off for the 117th time"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/Salvation-Army-1.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Salvation Army" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/Salvation-Army-1.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/Salvation-Army-1.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/Salvation-Army-1.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/Salvation-Army-1.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50104" data-permalink="http://norwaytoday.info/everyday/christmas-campaign-set-117th-time/attachment/salvation-army-3/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/Salvation-Army-1.jpg?fit=700%2C459" data-orig-size="700,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;toringar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511862346&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salvation Army" data-image-description="&lt;p&gt;Salvation Army&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/Salvation-Army-1.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/Salvation-Army-1.jpg?fit=700%2C459" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">28. November 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/everyday/christmas-campaign-set-117th-time/" title="The Christmas campaign starts off for the 117th time" rel="bookmark">
									The Christmas campaign starts off for the 117th time								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/opinion-poll-shows-continued-majority-support-eea-membership/" title="Opinion poll shows continued majority support for EEA membership"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/08/sxcaa279.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Flag EU Norway" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/08/sxcaa279.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/08/sxcaa279.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/08/sxcaa279.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/08/sxcaa279.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/08/sxcaa279.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40686" data-permalink="http://norwaytoday.info/news/eu-opponents-supporters/attachment/nasjonalpark-2/" data-orig-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/08/sxcaa279.jpg?fit=2414%2C2236" data-orig-size="2414,2236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;STR\u00d8MSTAD, Sverige 20090909.\rNASJONALPARK.\rDet norske flagget i bakgrunnen av EU-flagget under \u00e5pningen av nasjonalparkene p\u00e5 Ytre Hvaler og Kosterhavet i Sverige.\rFoto: Lise \u00c5serud \/ Scanpix&quot;,&quot;created_timestamp&quot;:&quot;1252498989&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;NASJONALPARK&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NASJONALPARK" data-image-description="" data-medium-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/08/sxcaa279.jpg?fit=300%2C278" data-large-file="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/08/sxcaa279.jpg?fit=1024%2C948" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">28. November 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/opinion-poll-shows-continued-majority-support-eea-membership/" title="Opinion poll shows continued majority support for EEA membership" rel="bookmark">
									Opinion poll shows continued majority support for EEA membership								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/man-arrested-police-driving-without-license-56-years/" title="Man arrested by the police after driving without a  license for 56 years"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tb73a1db.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Police at work" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tb73a1db.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tb73a1db.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tb73a1db.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tb73a1db.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50095" data-permalink="http://norwaytoday.info/news/man-arrested-police-driving-without-license-56-years/attachment/politiet-i-arbeid-31/" data-orig-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tb73a1db.jpg?fit=700%2C466" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;NTB scanpix&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;OSLO, Norge 20160927.\r\nPolitiet i arbeid. Politiet som sjekker vognkort og f\u00f8rerkort. \r\nNB! Modellklarert til redaksjonell bruk.\r\nFoto: Gorm Kallestad \/ NTB scanpix&quot;,&quot;created_timestamp&quot;:&quot;1474969513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;160&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;Politiet i arbeid.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Politiet i arbeid." data-image-description="&lt;p&gt;Police at work&lt;/p&gt;
" data-medium-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tb73a1db.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/11/tb73a1db.jpg?fit=700%2C466" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">28. November 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/man-arrested-police-driving-without-license-56-years/" title="Man arrested by the police after driving without a  license for 56 years" rel="bookmark">
									Man arrested by the police after driving without a  license for 56 years								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://norwaytoday.info/tag/2016/' class='tag-link-531 tag-link-position-1' title='70 topics' style='font-size: 8.5157894736842pt;'>2016</a>
<a href='http://norwaytoday.info/tag/2017/' class='tag-link-2700 tag-link-position-2' title='96 topics' style='font-size: 9.5473684210526pt;'>2017</a>
<a href='http://norwaytoday.info/tag/a-man/' class='tag-link-4660 tag-link-position-3' title='73 topics' style='font-size: 8.6631578947368pt;'>A man</a>
<a href='http://norwaytoday.info/tag/arrested/' class='tag-link-230 tag-link-position-4' title='69 topics' style='font-size: 8.5157894736842pt;'>arrested</a>
<a href='http://norwaytoday.info/tag/asylum-seeker/' class='tag-link-23 tag-link-position-5' title='169 topics' style='font-size: 11.315789473684pt;'>Asylum seeker</a>
<a href='http://norwaytoday.info/tag/bergen/' class='tag-link-510 tag-link-position-6' title='154 topics' style='font-size: 11.021052631579pt;'>Bergen</a>
<a href='http://norwaytoday.info/tag/billions/' class='tag-link-1868 tag-link-position-7' title='76 topics' style='font-size: 8.8105263157895pt;'>Billions</a>
<a href='http://norwaytoday.info/tag/borge-brende/' class='tag-link-1461 tag-link-position-8' title='66 topics' style='font-size: 8.3684210526316pt;'>Børge Brende</a>
<a href='http://norwaytoday.info/tag/charged/' class='tag-link-1122 tag-link-position-9' title='75 topics' style='font-size: 8.7368421052632pt;'>Charged</a>
<a href='http://norwaytoday.info/tag/children/' class='tag-link-109 tag-link-position-10' title='134 topics' style='font-size: 10.578947368421pt;'>Children</a>
<a href='http://norwaytoday.info/tag/died/' class='tag-link-1673 tag-link-position-11' title='61 topics' style='font-size: 8.0736842105263pt;'>Died</a>
<a href='http://norwaytoday.info/tag/donald-trump/' class='tag-link-929 tag-link-position-12' title='90 topics' style='font-size: 9.3263157894737pt;'>Donald Trump</a>
<a href='http://norwaytoday.info/tag/employees/' class='tag-link-203 tag-link-position-13' title='61 topics' style='font-size: 8.0736842105263pt;'>Employees</a>
<a href='http://norwaytoday.info/tag/erna-solberg/' class='tag-link-2053 tag-link-position-14' title='108 topics' style='font-size: 9.9157894736842pt;'>Erna Solberg</a>
<a href='http://norwaytoday.info/tag/eu/' class='tag-link-365 tag-link-position-15' title='111 topics' style='font-size: 9.9894736842105pt;'>EU</a>
<a href='http://norwaytoday.info/tag/fewer/' class='tag-link-744 tag-link-position-16' title='60 topics' style='font-size: 8.0736842105263pt;'>Fewer</a>
<a href='http://norwaytoday.info/tag/finance/' class='tag-link-16 tag-link-position-17' title='103 topics' style='font-size: 9.7684210526316pt;'>Finance</a>
<a href='http://norwaytoday.info/tag/fire/' class='tag-link-33 tag-link-position-18' title='73 topics' style='font-size: 8.6631578947368pt;'>Fire</a>
<a href='http://norwaytoday.info/tag/government/' class='tag-link-24 tag-link-position-19' title='196 topics' style='font-size: 11.757894736842pt;'>Government</a>
<a href='http://norwaytoday.info/tag/increase/' class='tag-link-999 tag-link-position-20' title='62 topics' style='font-size: 8.1473684210526pt;'>Increase</a>
<a href='http://norwaytoday.info/tag/millions/' class='tag-link-2176 tag-link-position-21' title='102 topics' style='font-size: 9.6947368421053pt;'>Millions</a>
<a href='http://norwaytoday.info/tag/nato/' class='tag-link-334 tag-link-position-22' title='59 topics' style='font-size: 8pt;'>NATO</a>
<a href='http://norwaytoday.info/tag/nav/' class='tag-link-34 tag-link-position-23' title='133 topics' style='font-size: 10.578947368421pt;'>NAV</a>
<a href='http://norwaytoday.info/tag/new/' class='tag-link-1134 tag-link-position-24' title='82 topics' style='font-size: 9.0315789473684pt;'>New</a>
<a href='http://norwaytoday.info/tag/norway/' class='tag-link-19 tag-link-position-25' title='4,828 topics' style='font-size: 22pt;'>Norway</a>
<a href='http://norwaytoday.info/tag/norway-today/' class='tag-link-156 tag-link-position-26' title='1,674 topics' style='font-size: 18.610526315789pt;'>Norway Today</a>
<a href='http://norwaytoday.info/tag/norwegian/' class='tag-link-185 tag-link-position-27' title='273 topics' style='font-size: 12.863157894737pt;'>Norwegian</a>
<a href='http://norwaytoday.info/tag/norwegians/' class='tag-link-229 tag-link-position-28' title='204 topics' style='font-size: 11.905263157895pt;'>Norwegians</a>
<a href='http://norwaytoday.info/tag/oslo/' class='tag-link-29 tag-link-position-29' title='559 topics' style='font-size: 15.147368421053pt;'>Oslo</a>
<a href='http://norwaytoday.info/tag/oslo-airport/' class='tag-link-143 tag-link-position-30' title='77 topics' style='font-size: 8.8105263157895pt;'>Oslo Airport</a>
<a href='http://norwaytoday.info/tag/police/' class='tag-link-61 tag-link-position-31' title='250 topics' style='font-size: 12.568421052632pt;'>Police</a>
<a href='http://norwaytoday.info/tag/prime-minister-erna-solberg/' class='tag-link-152 tag-link-position-32' title='132 topics' style='font-size: 10.505263157895pt;'>Prime Minister Erna Solberg</a>
<a href='http://norwaytoday.info/tag/prison/' class='tag-link-242 tag-link-position-33' title='92 topics' style='font-size: 9.4pt;'>Prison</a>
<a href='http://norwaytoday.info/tag/rape/' class='tag-link-521 tag-link-position-34' title='65 topics' style='font-size: 8.2947368421053pt;'>Rape</a>
<a href='http://norwaytoday.info/tag/refugees/' class='tag-link-122 tag-link-position-35' title='60 topics' style='font-size: 8.0736842105263pt;'>Refugees</a>
<a href='http://norwaytoday.info/tag/russia/' class='tag-link-670 tag-link-position-36' title='77 topics' style='font-size: 8.8105263157895pt;'>Russia</a>
<a href='http://norwaytoday.info/tag/statoil/' class='tag-link-47 tag-link-position-37' title='91 topics' style='font-size: 9.3263157894737pt;'>Statoil</a>
<a href='http://norwaytoday.info/tag/stavanger/' class='tag-link-237 tag-link-position-38' title='85 topics' style='font-size: 9.1052631578947pt;'>Stavanger</a>
<a href='http://norwaytoday.info/tag/students/' class='tag-link-108 tag-link-position-39' title='60 topics' style='font-size: 8.0736842105263pt;'>Students</a>
<a href='http://norwaytoday.info/tag/sweden/' class='tag-link-44 tag-link-position-40' title='80 topics' style='font-size: 8.9578947368421pt;'>Sweden</a>
<a href='http://norwaytoday.info/tag/today/' class='tag-link-5703 tag-link-position-41' title='2,086 topics' style='font-size: 19.347368421053pt;'>Today</a>
<a href='http://norwaytoday.info/tag/travel/' class='tag-link-48 tag-link-position-42' title='85 topics' style='font-size: 9.1052631578947pt;'>Travel</a>
<a href='http://norwaytoday.info/tag/udi/' class='tag-link-52 tag-link-position-43' title='84 topics' style='font-size: 9.1052631578947pt;'>UDI</a>
<a href='http://norwaytoday.info/tag/unemployment/' class='tag-link-121 tag-link-position-44' title='69 topics' style='font-size: 8.5157894736842pt;'>unemployment</a>
<a href='http://norwaytoday.info/tag/visit/' class='tag-link-293 tag-link-position-45' title='167 topics' style='font-size: 11.315789473684pt;'>Visit</a></div>
</div>	
</aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5>			<div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5>			<div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us. </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5>			<div class="textwidget"><table>
    <ul>
        <li>E-mail: <a href="mailto:norwaytoday.info@gmail.com"> Management </a></li>
        <li>ADS: <a href="mailto:norwaytoday.info@gmail.com"> Advertisement </a></li>
    </ul>
</table>

<tabel>
    <ul>
        <li>Found a problem in our pages?</li>
        <li>Please tell the <a href="mailto:bjorn.arild@mjosweb.no"> webdevelopers </a></li></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">A tip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					&copy; Copyright Norway Today Media - Maintained by <a href="http://www.mjosweb.no" target="_blank">MjøsWeb - webpages for the future.</a>				</p>
			</div>
		</div>
	</div>
</footer>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/finance\/bergen-municipality-drops-five-doubled-toll-charge\/":50130};
	</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/norwaytoday.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script async="async" type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'105941913',post:'50130',tz:'1',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '50130' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #8c8c8c;"><div class="cookie-notice-container"><span id="cn-notice-text">To give you the best possible experience, this site ues cookies. Continuing to use norwaytoday.info means you agree to our use of cookies. If you´d like to learn more about cookies please click 'Read more' on the right</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://en.wikipedia.org/wiki/HTTP_cookie" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Read more</a>
				</div>
			</div></body>
</html>