<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" />
<title>Lånekassen lays down in Bergen and Tromso - Norway Today</title>
<meta name="title" content="Lånekassen lays down in Bergen and Tromso" />
<meta name="description" content="Lånekassen (Norwegian State Educational Loan Fund) is reducing their number of offices from six to four. Bergen and Tromsø will be sacrificed, while t ..." />
<meta name="twitter:domain" content="Norway Today" />

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lånekassen lays down in Bergen and Tromso" />
<meta property="og:description" content="Lånekassen (Norwegian State Educational Loan Fund) is reducing their number of offices from six to four. Bergen and Tromsø will be sacrificed, while t ..." />
<meta property="og:url" content="http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/" />
<meta property="og:site_name" content="Norway Today" />
<meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" />
<meta property="article:tag" content="Bergen" />
<meta property="article:tag" content="Down" />
<meta property="article:tag" content="Lånekassen" />
<meta property="article:tag" content="Tromsø" />
<meta property="article:section" content="Finance" />
<meta property="article:published_time" content="2017-01-24T10:58:18+01:00" />
<meta property="article:modified_time" content="2017-01-24T09:33:01+01:00" />
<meta property="og:updated_time" content="2017-01-24T09:33:01+01:00" />
<meta property="og:image" content="http://norwaytoday.info/wp-content/uploads/2016/03/Is.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="661" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lånekassen (Norwegian State Educational Loan Fund) is reducing their number of offices from six to four. Bergen and Tromsø will be sacrificed, while t ..." />
<meta name="twitter:title" content="Lånekassen lays down in Bergen and Tromso" />
<meta name="twitter:site" content="@norwaytodaynews" />
<meta name="twitter:image" content="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?fit=1000%2C661" />
<meta name="twitter:creator" content="@norwaytodaynews" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Lånekassen lays down in Bergen and Tromso Comments Feed" href="http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cFjalla+One:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://norwaytoday.info/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://norwaytoday.info/wp-includes/js/thickbox/thickbox.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://norwaytoday.info/wp-content/plugins/youtube-video-player-pro/fornt_end/styles/baze_styles_youtube.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.16'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","label":["<div class=\"advads-adlabel\">Advertisement<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/youtube-video-player-pro/fornt_end/scripts/youtube_embed_front_end.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7awkx-6uv' />
<link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ffinance%2Flanekassen-lays-bergen-tromso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ffinance%2Flanekassen-lays-bergen-tromso%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Fjalla One", sans-serif; }
</style>
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" />

<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="single single-post postid-24955 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://norwaytoday.info/" title="Norway Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/burglars-backed-clothing-store-smash-grab-raid/" title="Burglars backed into a clothing store in a &#8216;smash and grab&#8217; raid">
					<span class="ticker-item-date">24. January 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Burglars backed into a clothing store in a &#8216;smash and grab&#8217; raid</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/" title="Lånekassen lays down in Bergen and Tromso">
					<span class="ticker-item-date">24. January 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Lånekassen lays down in Bergen and Tromso</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/nora-william-popular-names-2016/" title="Nora and William most popular names in 2016">
					<span class="ticker-item-date">24. January 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nora and William most popular names in 2016</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/died-seven-times-medical-dose/" title="Died after seven times the medical dose">
					<span class="ticker-item-date">24. January 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Died after seven times the medical dose</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/american-giant-mobile-company-major-acquisitions-tidal/" title="American giant mobile company is with major acquisitions in Tidal">
					<span class="ticker-item-date">23. January 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">American giant mobile company is with major acquisitions in Tidal</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://norwaytoday.info/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/finance/" itemprop="url"><span itemprop="title">Finance</span></a></span></nav>
<article id="post-24955" class="post-24955 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-bergen tag-down tag-lanekassen tag-tromso">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Lånekassen lays down in Bergen and Tromso		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/bergen/" rel="tag">Bergen</a><a href="http://norwaytoday.info/tag/down/" rel="tag">Down</a><a href="http://norwaytoday.info/tag/lanekassen/" rel="tag">Lånekassen</a><a href="http://norwaytoday.info/tag/tromso/" rel="tag">Tromsø</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="Torbjørn Røe Isaksen" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=120%2C67 120w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text">Minister of Education and Research
Torbjørn Røe Isaksen ( Conservative Party )</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/hanna-hills/">Hanna Hills</a></span>
<span class="entry-meta-date updated">24. January 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>Lånekassen (Norwegian State Educational Loan Fund) is reducing their number of offices from six to four. Bergen and Tromsø will be sacrificed, while the offices in Oslo, Trondheim, Stavanger and Ørsta will remain.</p>
<div>In what is referred to as a &#8220;comprehensive assessment&#8221; Lånekassen has been authorized to liquidate its office in Tromsø in 2020 and the Bergen office during 2023.</div>
<div></div>
<div>Together 40 employees will be affected &#8211; 20 in Bergen and 20 in Tromso.</div>
<div></div>
<div>&#8211; An increasing number of the users of Loan Fund Services now solve their issues themselves, via the web. A number of services have been digitized and automated.</div>
<div></div>
<div>This has meant that the Loan Fund will not need as many employees as before to treat cases, says Minister Torbjørn Røe Isaksen.</div>
<div></div>
<div>He stressed that all who are affected by the downsizing in Tromsø and Bergen will be offered jobs in Trondheim, Stavanger or Ørsta.</div>
<div></div>
<div></div>
<div>Source: NTB scanpix / Norway Today</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24955" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24955" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/&t=Lånekassen lays down in Bergen and Tromso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Lånekassen lays down in Bergen and Tromso -&url=http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/&media=http://norwaytoday.info/wp-content/uploads/2016/03/Is.jpg&description=Lånekassen lays down in Bergen and Tromso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://norwaytoday.info/news/nora-william-popular-names-2016/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://norwaytoday.info/news/burglars-backed-clothing-store-smash-grab-raid/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-732 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-arctic tag-conference tag-tromso">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/finance/minister-lien-addressed-the-arctic-frontiers-conference-in-tromso/" title="Minister Lien addressed the Arctic Frontiers conference in Tromsø"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/01/lien-og-helgesen_2.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="The Arctic Frontiers conference in Tromsø 2016" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/01/lien-og-helgesen_2.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/01/lien-og-helgesen_2.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/01/lien-og-helgesen_2.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/01/lien-og-helgesen_2.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/01/lien-og-helgesen_2.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/01/lien-og-helgesen_2.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/finance/minister-lien-addressed-the-arctic-frontiers-conference-in-tromso/" title="Minister Lien addressed the Arctic Frontiers conference in Tromsø" rel="bookmark">
			Minister Lien addressed the Arctic Frontiers conference in Tromsø		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-22355 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-bergen tag-cheese tag-world-championship">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/culture/bergen-applying-host-world-championship-cheese/" title="Bergen is applying to host the World Championship of cheese"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/11/Ulriken_view.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Bergen city" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/11/Ulriken_view.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/11/Ulriken_view.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/11/Ulriken_view.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/11/Ulriken_view.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/11/Ulriken_view.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/11/Ulriken_view.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/culture/" rel="category tag">Culture</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/culture/bergen-applying-host-world-championship-cheese/" title="Bergen is applying to host the World Championship of cheese" rel="bookmark">
			Bergen is applying to host the World Championship of cheese		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-19459 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-13-years-old-girl tag-a-man tag-assaulting tag-bergen">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/man-bergen-charged-assaulting-13-years-old-girl/" title="Man from Bergen charged with assaulting 13 years old girl"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Bergen_tinghus.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Bergen District Court" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Bergen_tinghus.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Bergen_tinghus.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Bergen_tinghus.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Bergen_tinghus.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Bergen_tinghus.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/10/Bergen_tinghus.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/man-bergen-charged-assaulting-13-years-old-girl/" title="Man from Bergen charged with assaulting 13 years old girl" rel="bookmark">
			Man from Bergen charged with assaulting 13 years old girl		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4716 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-down tag-norway tag-payments tag-pension">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/finance/20-years-growth-go-pension-payments/" title="After 20 years of growth,  pension payments decrease"><img width="180" height="101" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="NAV" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Norway-Today-NAV.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/finance/20-years-growth-go-pension-payments/" title="After 20 years of growth,  pension payments decrease" rel="bookmark">
			After 20 years of growth,  pension payments decrease		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Lånekassen lays down in Bergen and Tromso"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/finance/lanekassen-lays-bergen-tromso/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="v0DHUwnbBe"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="b1f32e405c086c55e2e6a80e37781ed7" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45548cbb01" /></p>
			<script type="text/javascript">
				
				function cb_clickv0DHUwnbBe() {
					cb_namev0DHUwnbBe.value=cbv0DHUwnbBe.name;
				}
				function checkv0DHUwnbBe() {
					if( cbv0DHUwnbBe.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtonv0DHUwnbBe() {
					nTimerCounterv0DHUwnbBe++;
					nRemaining = 30 - nTimerCounterv0DHUwnbBe;
					subbuttonv0DHUwnbBe.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCounterv0DHUwnbBe >= 30 ) {
						subbuttonv0DHUwnbBe.value = origButtonValuev0DHUwnbBe;
						subbuttonv0DHUwnbBe.disabled = false;
						clearInterval( sCountdownTimerv0DHUwnbBe );
					}
				}
				function redisableButtonv0DHUwnbBe() {
					subbuttonv0DHUwnbBe.value		= "Please reload this page to post a comment";
					subbuttonv0DHUwnbBe.disabled	= true;
				}
				
				var v0DHUwnbBe				= document.getElementById('v0DHUwnbBe');

				var cbv0DHUwnbBe				= document.createElement('input');
				cbv0DHUwnbBe.type				= 'checkbox';
				cbv0DHUwnbBe.id				= 'checkboxv0DHUwnbBe';
				cbv0DHUwnbBe.name				= 'checkboxv0DHUwnbBe';
				cbv0DHUwnbBe.style.width		= '25px';
				cbv0DHUwnbBe.onclick			= cb_clickv0DHUwnbBe;
			
				var labelv0DHUwnbBe			= document.createElement( 'label' );
				var labelspanv0DHUwnbBe		= document.createElement( 'span' );
				labelv0DHUwnbBe.htmlFor		= 'checkboxv0DHUwnbBe';
				labelspanv0DHUwnbBe.innerHTML	= "I'm not a spammer";

				var cb_namev0DHUwnbBe			= document.createElement('input');
				cb_namev0DHUwnbBe.type		= 'hidden';
				cb_namev0DHUwnbBe.name		= 'cb_nombre';

				v0DHUwnbBe.appendChild( labelv0DHUwnbBe );
				labelv0DHUwnbBe.appendChild( cbv0DHUwnbBe );
				labelv0DHUwnbBe.appendChild( labelspanv0DHUwnbBe );
				v0DHUwnbBe.appendChild( cb_namev0DHUwnbBe );

				var frmv0DHUwnbBe					= cbv0DHUwnbBe.form;
				frmv0DHUwnbBe.onsubmit			= checkv0DHUwnbBe;

				
					var subbuttonListv0DHUwnbBe = frmv0DHUwnbBe.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListv0DHUwnbBe ) != "undefined" ) {
						subbuttonv0DHUwnbBe = subbuttonListv0DHUwnbBe[0];
						if ( typeof( subbuttonv0DHUwnbBe ) != "undefined" ) {
						
						
							subbuttonv0DHUwnbBe.disabled		= true;
							origButtonValuev0DHUwnbBe			= subbuttonv0DHUwnbBe.value;
							subbuttonv0DHUwnbBe.value			= "Please wait 30 seconds before posting your comment";
							nTimerCounterv0DHUwnbBe			= 0;
							sCountdownTimerv0DHUwnbBe			= setInterval( reenableButtonv0DHUwnbBe, 1000 );
							sTimeoutTimerv0DHUwnbBe			= setTimeout( redisableButtonv0DHUwnbBe, 599000 );
						}
					}
					
			</script>
		
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/burglars-backed-clothing-store-smash-grab-raid/" title="Burglars backed into a clothing store in a &#8216;smash and grab&#8217; raid" rel="bookmark">
							Burglars backed into a clothing store in a &#8216;smash and grab&#8217; raid						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/" title="Lånekassen lays down in Bergen and Tromso" rel="bookmark">
							Lånekassen lays down in Bergen and Tromso						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/nora-william-popular-names-2016/" title="Nora and William most popular names in 2016" rel="bookmark">
							Nora and William most popular names in 2016						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/died-seven-times-medical-dose/" title="Died after seven times the medical dose" rel="bookmark">
							Died after seven times the medical dose						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/american-giant-mobile-company-major-acquisitions-tidal/" title="American giant mobile company is with major acquisitions in Tidal" rel="bookmark">
							American giant mobile company is with major acquisitions in Tidal						</a>
					</li>			</ul></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://norwaytoday.info/news/burglars-backed-clothing-store-smash-grab-raid/" title="Burglars backed into a clothing store in a &#8216;smash and grab&#8217; raid"><img width="373" height="210" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-TodayPolice-2.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Police" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-TodayPolice-2.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-TodayPolice-2.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-TodayPolice-2.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/08/Norway-TodayPolice-2.jpg?resize=120%2C67 120w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">24. January 2017</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://norwaytoday.info/news/burglars-backed-clothing-store-smash-grab-raid/" title="Burglars backed into a clothing store in a &#8216;smash and grab&#8217; raid" rel="bookmark">
									Burglars backed into a clothing store in a &#8216;smash and grab&#8217; raid								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Burglars broke into the ‘Lager &amp; Salg’ store premises in Oslo by reversing their vehicle through a window in the classic style of a ‘smash&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24995" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/news/burglars-backed-clothing-store-smash-grab-raid/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24995" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/news/burglars-backed-clothing-store-smash-grab-raid/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://norwaytoday.info/news/burglars-backed-clothing-store-smash-grab-raid/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/" title="Lånekassen lays down in Bergen and Tromso"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Torbjørn Røe Isaksen" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/03/Is.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">24. January 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/finance/lanekassen-lays-bergen-tromso/" title="Lånekassen lays down in Bergen and Tromso" rel="bookmark">
									Lånekassen lays down in Bergen and Tromso								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/nora-william-popular-names-2016/" title="Nora and William most popular names in 2016"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/01/boy.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Boy" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/01/boy.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/01/boy.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/01/boy.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/01/boy.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/01/boy.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">24. January 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/nora-william-popular-names-2016/" title="Nora and William most popular names in 2016" rel="bookmark">
									Nora and William most popular names in 2016								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/died-seven-times-medical-dose/" title="Died after seven times the medical dose"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/01/Medications.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Medications" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/01/Medications.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/01/Medications.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/01/Medications.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/01/Medications.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/01/Medications.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">24. January 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/died-seven-times-medical-dose/" title="Died after seven times the medical dose" rel="bookmark">
									Died after seven times the medical dose								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/finance/american-giant-mobile-company-major-acquisitions-tidal/" title="American giant mobile company is with major acquisitions in Tidal"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/01/tba2a1dc.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Sprint" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/01/tba2a1dc.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/01/tba2a1dc.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/01/tba2a1dc.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/01/tba2a1dc.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2017/01/tba2a1dc.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">23. January 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/finance/american-giant-mobile-company-major-acquisitions-tidal/" title="American giant mobile company is with major acquisitions in Tidal" rel="bookmark">
									American giant mobile company is with major acquisitions in Tidal								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://norwaytoday.info/tag/2016/' class='tag-link-531 tag-link-position-1' title='62 topics' style='font-size: 10.374269005848pt;'>2016</a>
<a href='http://norwaytoday.info/tag/arrested/' class='tag-link-230 tag-link-position-2' title='40 topics' style='font-size: 8.8187134502924pt;'>arrested</a>
<a href='http://norwaytoday.info/tag/asylum-seeker/' class='tag-link-23 tag-link-position-3' title='128 topics' style='font-size: 12.912280701754pt;'>Asylum seeker</a>
<a href='http://norwaytoday.info/tag/bergen/' class='tag-link-510 tag-link-position-4' title='58 topics' style='font-size: 10.12865497076pt;'>Bergen</a>
<a href='http://norwaytoday.info/tag/billion/' class='tag-link-918 tag-link-position-5' title='43 topics' style='font-size: 9.0643274853801pt;'>Billion</a>
<a href='http://norwaytoday.info/tag/billions/' class='tag-link-1868 tag-link-position-6' title='34 topics' style='font-size: 8.2456140350877pt;'>Billions</a>
<a href='http://norwaytoday.info/tag/charged/' class='tag-link-1122 tag-link-position-7' title='41 topics' style='font-size: 8.9005847953216pt;'>Charged</a>
<a href='http://norwaytoday.info/tag/children/' class='tag-link-109 tag-link-position-8' title='71 topics' style='font-size: 10.865497076023pt;'>Children</a>
<a href='http://norwaytoday.info/tag/convicted/' class='tag-link-1961 tag-link-position-9' title='32 topics' style='font-size: 8.0818713450292pt;'>Convicted</a>
<a href='http://norwaytoday.info/tag/dead/' class='tag-link-184 tag-link-position-10' title='32 topics' style='font-size: 8.0818713450292pt;'>Dead</a>
<a href='http://norwaytoday.info/tag/donald-trump/' class='tag-link-929 tag-link-position-11' title='44 topics' style='font-size: 9.1461988304094pt;'>Donald Trump</a>
<a href='http://norwaytoday.info/tag/employees/' class='tag-link-203 tag-link-position-12' title='42 topics' style='font-size: 8.9824561403509pt;'>Employees</a>
<a href='http://norwaytoday.info/tag/erna-solberg/' class='tag-link-2053 tag-link-position-13' title='50 topics' style='font-size: 9.6374269005848pt;'>Erna Solberg</a>
<a href='http://norwaytoday.info/tag/eu/' class='tag-link-365 tag-link-position-14' title='45 topics' style='font-size: 9.2280701754386pt;'>EU</a>
<a href='http://norwaytoday.info/tag/finance/' class='tag-link-16 tag-link-position-15' title='100 topics' style='font-size: 12.011695906433pt;'>Finance</a>
<a href='http://norwaytoday.info/tag/fire/' class='tag-link-33 tag-link-position-16' title='31 topics' style='font-size: 8pt;'>Fire</a>
<a href='http://norwaytoday.info/tag/government/' class='tag-link-24 tag-link-position-17' title='95 topics' style='font-size: 11.847953216374pt;'>Government</a>
<a href='http://norwaytoday.info/tag/man/' class='tag-link-557 tag-link-position-18' title='36 topics' style='font-size: 8.4912280701754pt;'>Man</a>
<a href='http://norwaytoday.info/tag/millions/' class='tag-link-2176 tag-link-position-19' title='61 topics' style='font-size: 10.292397660819pt;'>Millions</a>
<a href='http://norwaytoday.info/tag/nav/' class='tag-link-34 tag-link-position-20' title='71 topics' style='font-size: 10.865497076023pt;'>NAV</a>
<a href='http://norwaytoday.info/tag/new/' class='tag-link-1134 tag-link-position-21' title='32 topics' style='font-size: 8.0818713450292pt;'>New</a>
<a href='http://norwaytoday.info/tag/norway/' class='tag-link-19 tag-link-position-22' title='1,656 topics' style='font-size: 22pt;'>Norway</a>
<a href='http://norwaytoday.info/tag/norway-today/' class='tag-link-156 tag-link-position-23' title='140 topics' style='font-size: 13.239766081871pt;'>Norway Today</a>
<a href='http://norwaytoday.info/tag/norwegian/' class='tag-link-185 tag-link-position-24' title='163 topics' style='font-size: 13.730994152047pt;'>Norwegian</a>
<a href='http://norwaytoday.info/tag/norwegians/' class='tag-link-229 tag-link-position-25' title='103 topics' style='font-size: 12.175438596491pt;'>Norwegians</a>
<a href='http://norwaytoday.info/tag/oil/' class='tag-link-17 tag-link-position-26' title='34 topics' style='font-size: 8.2456140350877pt;'>Oil</a>
<a href='http://norwaytoday.info/tag/oslo/' class='tag-link-29 tag-link-position-27' title='239 topics' style='font-size: 15.122807017544pt;'>Oslo</a>
<a href='http://norwaytoday.info/tag/oslo-airport/' class='tag-link-143 tag-link-position-28' title='44 topics' style='font-size: 9.1461988304094pt;'>Oslo Airport</a>
<a href='http://norwaytoday.info/tag/people/' class='tag-link-533 tag-link-position-29' title='32 topics' style='font-size: 8.0818713450292pt;'>People</a>
<a href='http://norwaytoday.info/tag/police/' class='tag-link-61 tag-link-position-30' title='115 topics' style='font-size: 12.502923976608pt;'>Police</a>
<a href='http://norwaytoday.info/tag/prime-minister-erna-solberg/' class='tag-link-152 tag-link-position-31' title='98 topics' style='font-size: 12.011695906433pt;'>Prime Minister Erna Solberg</a>
<a href='http://norwaytoday.info/tag/prison/' class='tag-link-242 tag-link-position-32' title='52 topics' style='font-size: 9.719298245614pt;'>Prison</a>
<a href='http://norwaytoday.info/tag/rape/' class='tag-link-521 tag-link-position-33' title='39 topics' style='font-size: 8.7368421052632pt;'>Rape</a>
<a href='http://norwaytoday.info/tag/record/' class='tag-link-1554 tag-link-position-34' title='32 topics' style='font-size: 8.0818713450292pt;'>Record</a>
<a href='http://norwaytoday.info/tag/refugees/' class='tag-link-122 tag-link-position-35' title='34 topics' style='font-size: 8.2456140350877pt;'>Refugees</a>
<a href='http://norwaytoday.info/tag/russia/' class='tag-link-670 tag-link-position-36' title='38 topics' style='font-size: 8.6549707602339pt;'>Russia</a>
<a href='http://norwaytoday.info/tag/school/' class='tag-link-32 tag-link-position-37' title='37 topics' style='font-size: 8.5730994152047pt;'>School</a>
<a href='http://norwaytoday.info/tag/statoil/' class='tag-link-47 tag-link-position-38' title='59 topics' style='font-size: 10.210526315789pt;'>Statoil</a>
<a href='http://norwaytoday.info/tag/strike/' class='tag-link-2115 tag-link-position-39' title='32 topics' style='font-size: 8.0818713450292pt;'>Strike</a>
<a href='http://norwaytoday.info/tag/students/' class='tag-link-108 tag-link-position-40' title='34 topics' style='font-size: 8.2456140350877pt;'>Students</a>
<a href='http://norwaytoday.info/tag/sylvi-listhaug/' class='tag-link-256 tag-link-position-41' title='31 topics' style='font-size: 8pt;'>Sylvi Listhaug</a>
<a href='http://norwaytoday.info/tag/travel/' class='tag-link-48 tag-link-position-42' title='40 topics' style='font-size: 8.8187134502924pt;'>Travel</a>
<a href='http://norwaytoday.info/tag/udi/' class='tag-link-52 tag-link-position-43' title='53 topics' style='font-size: 9.8011695906433pt;'>UDI</a>
<a href='http://norwaytoday.info/tag/unemployment/' class='tag-link-121 tag-link-position-44' title='47 topics' style='font-size: 9.3918128654971pt;'>unemployment</a>
<a href='http://norwaytoday.info/tag/visit/' class='tag-link-293 tag-link-position-45' title='39 topics' style='font-size: 8.7368421052632pt;'>Visit</a></div>
</div>	
</aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5>			<div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5>			<div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us. </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5>			<div class="textwidget"><table>
    <ul>
        <li>E-mail: <a href="&#x6d;ai&#x6c;&#116;o&#x3a;&#110;o&#x72;&#119;a&#x79;&#116;o&#x64;&#x61;y&#x2e;&#x69;n&#x66;&#x6f;&#64;&#x67;&#x6d;ai&#x6c;&#46;c&#x6f;&#109;"> Management </a></li>
        <li>ADS: <a href="m&#97;&#x69;&#x6c;to&#58;&#x6e;&#x6f;rw&#97;&#x79;&#x74;od&#x61;&#x79;&#x2e;i&#110;&#x66;&#x6f;&#64;g&#109;&#x61;&#x69;l.&#99;&#x6f;&#x6d;"> Advertisement </a></li>
    </ul>
</table>

<tabel>
    <ul>
        <li>Found a problem in our pages?</li>
        <li>Please tell the <a href="&#x6d;&#x61;&#x69;&#x6c;&#116;&#111;:bjor&#x6e;&#x2e;&#x61;&#x72;&#x69;&#108;d&#64;mjo&#x73;&#x77;&#x65;&#x62;&#x2e;&#110;o"> webdevelopers </a></li></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright Norway Today Media				</p>
			</div>
		</div>
	</div>
</footer>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='bbc283b5363b458934bb6a2140e0ab70';
hf4V='ed18449ac36b9287995afd67fe761473';
cm4S="form[action='http://norwaytoday.info/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/finance\/lanekassen-lays-bergen-tromso\/":24955,"http:\/\/norwaytoday.info\/news\/burglars-backed-clothing-store-smash-grab-raid\/":24995};
	</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/norwaytoday.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script><script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'105941913',post:'24955',tz:'1',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '24955' ]);
</script>
</body>
</html>