<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8430023278629580",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="bC_75X1spiA3xo7PCnot22gaLdCPPrZ7C0rZ6xWmO68" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://norwaytoday.info/xmlrpc.php" />
<title>Chinese tourist boom for Hurtigruten - Norway Today</title>
<meta name="title" content="Chinese tourist boom for Hurtigruten" />
<meta name="description" content="After Norway-China relations were normalised, Chinese tourists flocked to Hurtigruten. For several years the company had been barred from marketing
in  ..." />
<meta name="twitter:domain" content="Norway Today" />

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chinese tourist boom for Hurtigruten" />
<meta property="og:description" content="After Norway-China relations were normalised, Chinese tourists flocked to Hurtigruten. For several years the company had been barred from marketing
in  ..." />
<meta property="og:url" content="http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/" />
<meta property="og:site_name" content="Norway Today" />
<meta property="article:publisher" content="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" />
<meta property="article:tag" content="Boom" />
<meta property="article:tag" content="Chinese" />
<meta property="article:tag" content="Hurtigruten" />
<meta property="article:tag" content="Norway" />
<meta property="article:tag" content="Today" />
<meta property="article:tag" content="Tourist" />
<meta property="article:tag" content="Visit" />
<meta property="article:section" content="Travel" />
<meta property="article:published_time" content="2017-02-07T17:58:10+01:00" />
<meta property="article:modified_time" content="2017-02-07T16:48:13+01:00" />
<meta property="og:updated_time" content="2017-02-07T16:48:13+01:00" />
<meta property="og:image" content="http://norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="After Norway-China relations were normalised, Chinese tourists flocked to Hurtigruten. For several years the company had been barred from marketing
in  ..." />
<meta name="twitter:title" content="Chinese tourist boom for Hurtigruten" />
<meta name="twitter:site" content="@norwaytodaynews" />
<meta name="twitter:image" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?fit=1024%2C768" />
<meta name="twitter:creator" content="@norwaytodaynews" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Feed" href="http://norwaytoday.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Comments Feed" href="http://norwaytoday.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway Today &raquo; Chinese tourist boom for Hurtigruten Comments Feed" href="http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/norwaytoday.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://norwaytoday.info/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cFjalla+One:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://norwaytoday.info/wp-includes/css/dashicons.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://norwaytoday.info/wp-includes/js/thickbox/thickbox.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://norwaytoday.info/wp-content/plugins/youtube-video-player-pro/fornt_end/styles/baze_styles_youtube.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://norwaytoday.info/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.17'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php","label":["<div class=\"advads-adlabel\">Advertisement<\/div>"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/youtube-video-player-pro/fornt_end/scripts/youtube_embed_front_end.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://norwaytoday.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norwaytoday.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norwaytoday.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7awkx-6ED' />
<link rel="alternate" type="application/json+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ftravel%2Fchinese-tourist-boom-hurtigruten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norwaytoday.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorwaytoday.info%2Ftravel%2Fchinese-tourist-boom-hurtigruten%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://norwaytoday.info/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Fjalla One", sans-serif; }
</style>
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/01/cropped-myfavicon.png?fit=270%2C270" />

<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72906307-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="single single-post postid-25583 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
										<nav class="social-nav clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://www.facebook.com/Norway-Today-284396438265501/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a href="https://twitter.com/norwaytodaynews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="https://www.instagram.com/norwaytodaynews/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://norwaytoday.info/" title="Norway Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://norwaytoday.info/wp-content/uploads/2016/01/cropped-norwaytoday_logo.jpg" height="467" width="1500" alt="Norway Today" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/norwegian-become-larger-sas/" title="Norwegian become larger than SAS">
					<span class="ticker-item-date">7. February 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Norwegian become larger than SAS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/" title="Chinese tourist boom for Hurtigruten">
					<span class="ticker-item-date">7. February 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Chinese tourist boom for Hurtigruten</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/kongsberg-signs-contracts-protector-rws-switzerland/" title="KONGSBERG signs contracts for PROTECTOR RWS with Switzerland">
					<span class="ticker-item-date">7. February 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">KONGSBERG signs contracts for PROTECTOR RWS with Switzerland</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/news/government-building-new-asylum-center-trandum/" title="The government is building a new asylum center at Trandum">
					<span class="ticker-item-date">7. February 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The government is building a new asylum center at Trandum</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://norwaytoday.info/finance/record-number-norwegians-voluntarily-admitting-tax-dodging/" title="Record number Norwegians voluntarily admitting to tax dodging">
					<span class="ticker-item-date">7. February 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Record number Norwegians voluntarily admitting to tax dodging</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://norwaytoday.info/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://norwaytoday.info/category/travel/" itemprop="url"><span itemprop="title">Travel</span></a></span></nav>
<article id="post-25583" class="post-25583 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-boom tag-chinese tag-hurtigruten tag-norway tag-today tag-tourist tag-visit">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Chinese tourist boom for Hurtigruten		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://norwaytoday.info/tag/boom/" rel="tag">Boom</a><a href="http://norwaytoday.info/tag/chinese/" rel="tag">Chinese</a><a href="http://norwaytoday.info/tag/hurtigruten/" rel="tag">Hurtigruten</a><a href="http://norwaytoday.info/tag/norway/" rel="tag">Norway</a><a href="http://norwaytoday.info/tag/today/" rel="tag">Today</a><a href="http://norwaytoday.info/tag/tourist/" rel="tag">Tourist</a><a href="http://norwaytoday.info/tag/visit/" rel="tag">Visit</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="Hurtigruten" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=120%2C67 120w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text">Hurtigruten in Hjorunfjord.Photo by Erika Tiren.Hurtigruten</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://norwaytoday.info/author/gerard-taylor/">Gerard Taylor</a></span>
<span class="entry-meta-date updated">7. February 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>After Norway-China relations were normalised, Chinese tourists flocked to Hurtigruten. For several years the company had been barred from marketing<br />
in China. Normally, Hurtig sold holidays for about 50 million a year to the Chinese people.</p>
<p>CEO Daniel Skjeldam said to Dagens Næringsliv newspaper that he believes that figure may increase tenfold.</p>
<p>‘We envision that already by 2018 we will triple the figures, and within five years we should be up at half a billion a year. That&#8217;s a conservative estimate.<br />
It may well be much greater’, he said.</p>
<p>Hurtigruten is now taking steps to deal with the increased interest.<br />
Two ships will be customised with new signs in Chinese and Chinese food will be provided for breakfast, lunch and dinner.</p>
<p>Previously, ad campaigns for trips to Norway halted in China as a result of the bad relations between the two countries after Liu Xiaobo was awarded the Nobel Peace Prize in 2010. Hurtig noticed a significant improvement after Norway, in December, gained better political relations with China.</p>
<p>We have been waiting for a normalisation of relations between Norway and China. We immediately started to promote the Norwegian coast when the good news from China came in.</p>
<p>Now that the collaboration is in place, our possibilities in China increase exponentially’, said Skjeldam.</p>
<p>Chinese companies have already chartered MS Midnight for four cruises in a row in January/February 2018, which means that they rent the entire ship,<br />
with room for 500 guests, for six weeks at a stretch.</p>
<p>&nbsp;</p>
<p>Source: NTB scanpix / Norway Today</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25583" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25583" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/&t=Chinese tourist boom for Hurtigruten', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Chinese tourist boom for Hurtigruten -&url=http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/&media=http://norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg&description=Chinese tourist boom for Hurtigruten', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://norwaytoday.info/finance/kongsberg-signs-contracts-protector-rws-switzerland/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://norwaytoday.info/finance/norwegian-become-larger-sas/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-21039 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-livestock-company tag-marine-harvest tag-norway tag-record-figures">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/finance/marine-harvest-shows-record-figures/" title="Marine Harvest shows record figures"><img width="180" height="101" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/marine.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Marine Harvest" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/marine.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/marine.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/marine.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/marine.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/marine.jpg?resize=120%2C67 120w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2016/04/marine.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/finance/marine-harvest-shows-record-figures/" title="Marine Harvest shows record figures" rel="bookmark">
			Marine Harvest shows record figures		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-25543 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-antiaircraft tag-army tag-new tag-norway tag-today">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/finance/army-gets-new-reused-battle-antiaircraft-system/" title="Army gets new and reused battle antiaircraft system"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tbab943a.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Defence Minister Ine Eriksen Søreide" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tbab943a.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tbab943a.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tbab943a.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tbab943a.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tbab943a.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tbab943a.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/finance/" rel="category tag">Finance</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/finance/army-gets-new-reused-battle-antiaircraft-system/" title="Army gets new and reused battle antiaircraft system" rel="bookmark">
			Army gets new and reused battle antiaircraft system		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-21094 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-erna-solberg tag-increases-tension tag-norway tag-russian">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/news/solberg-russian-posturing-increases-tension/" title="Solberg: &#8211; Russian posturing increases tension"><img width="180" height="101" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/11/tb6d5308.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Prime Minister Erna Solberg" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/11/tb6d5308.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/11/tb6d5308.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/11/tb6d5308.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/11/tb6d5308.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/11/tb6d5308.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/11/tb6d5308.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/news/solberg-russian-posturing-increases-tension/" title="Solberg: &#8211; Russian posturing increases tension" rel="bookmark">
			Solberg: &#8211; Russian posturing increases tension		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-13446 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-criminal-offense tag-festival-streaming tag-norway">
	<div class="content-thumb content-grid-thumb">
		<a href="http://norwaytoday.info/culture/festival-streaming-can-criminal-offense/" title="Festival streaming may be a criminal offense"><img width="180" height="101" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/07/ta6721ef.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="Norwegian Wood" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/07/ta6721ef.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/07/ta6721ef.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/07/ta6721ef.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/07/ta6721ef.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/07/ta6721ef.jpg?resize=120%2C67 120w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/07/ta6721ef.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://norwaytoday.info/category/culture/" rel="category tag">Culture</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://norwaytoday.info/culture/festival-streaming-can-criminal-offense/" title="Festival streaming may be a criminal offense" rel="bookmark">
			Festival streaming may be a criminal offense		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Chinese tourist boom for Hurtigruten"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/travel/chinese-tourist-boom-hurtigruten/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://norwaytoday.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25583' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="o22ZSfHQvemHC2gMM"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="b65ac399bb2eb1b3e1c94b083fe3da77" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8363660d7" /></p>
			<script type="text/javascript">
				
				function cb_clicko22ZSfHQvemHC2gMM() {
					cb_nameo22ZSfHQvemHC2gMM.value=cbo22ZSfHQvemHC2gMM.name;
				}
				function checko22ZSfHQvemHC2gMM() {
					if( cbo22ZSfHQvemHC2gMM.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtono22ZSfHQvemHC2gMM() {
					nTimerCountero22ZSfHQvemHC2gMM++;
					nRemaining = 30 - nTimerCountero22ZSfHQvemHC2gMM;
					subbuttono22ZSfHQvemHC2gMM.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCountero22ZSfHQvemHC2gMM >= 30 ) {
						subbuttono22ZSfHQvemHC2gMM.value = origButtonValueo22ZSfHQvemHC2gMM;
						subbuttono22ZSfHQvemHC2gMM.disabled = false;
						clearInterval( sCountdownTimero22ZSfHQvemHC2gMM );
					}
				}
				function redisableButtono22ZSfHQvemHC2gMM() {
					subbuttono22ZSfHQvemHC2gMM.value		= "Please reload this page to post a comment";
					subbuttono22ZSfHQvemHC2gMM.disabled	= true;
				}
				
				var o22ZSfHQvemHC2gMM				= document.getElementById('o22ZSfHQvemHC2gMM');

				var cbo22ZSfHQvemHC2gMM				= document.createElement('input');
				cbo22ZSfHQvemHC2gMM.type				= 'checkbox';
				cbo22ZSfHQvemHC2gMM.id				= 'checkboxo22ZSfHQvemHC2gMM';
				cbo22ZSfHQvemHC2gMM.name				= 'checkboxo22ZSfHQvemHC2gMM';
				cbo22ZSfHQvemHC2gMM.style.width		= '25px';
				cbo22ZSfHQvemHC2gMM.onclick			= cb_clicko22ZSfHQvemHC2gMM;
			
				var labelo22ZSfHQvemHC2gMM			= document.createElement( 'label' );
				var labelspano22ZSfHQvemHC2gMM		= document.createElement( 'span' );
				labelo22ZSfHQvemHC2gMM.htmlFor		= 'checkboxo22ZSfHQvemHC2gMM';
				labelspano22ZSfHQvemHC2gMM.innerHTML	= "I'm not a spammer";

				var cb_nameo22ZSfHQvemHC2gMM			= document.createElement('input');
				cb_nameo22ZSfHQvemHC2gMM.type		= 'hidden';
				cb_nameo22ZSfHQvemHC2gMM.name		= 'cb_nombre';

				o22ZSfHQvemHC2gMM.appendChild( labelo22ZSfHQvemHC2gMM );
				labelo22ZSfHQvemHC2gMM.appendChild( cbo22ZSfHQvemHC2gMM );
				labelo22ZSfHQvemHC2gMM.appendChild( labelspano22ZSfHQvemHC2gMM );
				o22ZSfHQvemHC2gMM.appendChild( cb_nameo22ZSfHQvemHC2gMM );

				var frmo22ZSfHQvemHC2gMM					= cbo22ZSfHQvemHC2gMM.form;
				frmo22ZSfHQvemHC2gMM.onsubmit			= checko22ZSfHQvemHC2gMM;

				
					var subbuttonListo22ZSfHQvemHC2gMM = frmo22ZSfHQvemHC2gMM.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListo22ZSfHQvemHC2gMM ) != "undefined" ) {
						subbuttono22ZSfHQvemHC2gMM = subbuttonListo22ZSfHQvemHC2gMM[0];
						if ( typeof( subbuttono22ZSfHQvemHC2gMM ) != "undefined" ) {
						
						
							subbuttono22ZSfHQvemHC2gMM.disabled		= true;
							origButtonValueo22ZSfHQvemHC2gMM			= subbuttono22ZSfHQvemHC2gMM.value;
							subbuttono22ZSfHQvemHC2gMM.value			= "Please wait 30 seconds before posting your comment";
							nTimerCountero22ZSfHQvemHC2gMM			= 0;
							sCountdownTimero22ZSfHQvemHC2gMM			= setInterval( reenableButtono22ZSfHQvemHC2gMM, 1000 );
							sTimeoutTimero22ZSfHQvemHC2gMM			= setTimeout( redisableButtono22ZSfHQvemHC2gMM, 599000 );
						}
					}
					
			</script>
		
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Norway-Today-284396438265501/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="mh_newsdesk_recent_posts-3" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Recent News</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/norwegian-become-larger-sas/" title="Norwegian become larger than SAS" rel="bookmark">
							Norwegian become larger than SAS						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/" title="Chinese tourist boom for Hurtigruten" rel="bookmark">
							Chinese tourist boom for Hurtigruten						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/kongsberg-signs-contracts-protector-rws-switzerland/" title="KONGSBERG signs contracts for PROTECTOR RWS with Switzerland" rel="bookmark">
							KONGSBERG signs contracts for PROTECTOR RWS with Switzerland						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/news/government-building-new-asylum-center-trandum/" title="The government is building a new asylum center at Trandum" rel="bookmark">
							The government is building a new asylum center at Trandum						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://norwaytoday.info/finance/record-number-norwegians-voluntarily-admitting-tax-dodging/" title="Record number Norwegians voluntarily admitting to tax dodging" rel="bookmark">
							Record number Norwegians voluntarily admitting to tax dodging						</a>
					</li>			</ul></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://norwaytoday.info/finance/norwegian-become-larger-sas/" title="Norwegian become larger than SAS"><img width="373" height="210" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Norwegian.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="Norwegian airline" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Norwegian.jpg?resize=777%2C437 777w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Norwegian.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Norwegian.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Norwegian.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Norwegian.jpg?resize=120%2C67 120w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-Norwegian.jpg?zoom=3&amp;resize=373%2C210 1119w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">7. February 2017</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://norwaytoday.info/finance/norwegian-become-larger-sas/" title="Norwegian become larger than SAS" rel="bookmark">
									Norwegian become larger than SAS								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>The airline Norwegian is now greater than SAS in terms of passenger numbers. It became clear after SAS announced new traffic figures on Tuesday. SAS&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25595" class="share-twitter sd-button share-icon no-text" href="http://norwaytoday.info/finance/norwegian-become-larger-sas/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25595" class="share-facebook sd-button share-icon no-text" href="http://norwaytoday.info/finance/norwegian-become-larger-sas/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://norwaytoday.info/finance/norwegian-become-larger-sas/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/" title="Chinese tourist boom for Hurtigruten"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Hurtigruten" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=777%2C437 777w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/06/Hurtigruten-in-Hjorundfjord.-Photo-by-Erika-Tiren-Hurtigruten-1024x768.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7. February 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/travel/chinese-tourist-boom-hurtigruten/" title="Chinese tourist boom for Hurtigruten" rel="bookmark">
									Chinese tourist boom for Hurtigruten								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/finance/kongsberg-signs-contracts-protector-rws-switzerland/" title="KONGSBERG signs contracts for PROTECTOR RWS with Switzerland"><img width="120" height="67" src="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/nordic_2mindre.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Kongsberg" srcset="https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/nordic_2mindre.jpg?resize=180%2C101 180w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/nordic_2mindre.jpg?resize=260%2C146 260w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/nordic_2mindre.jpg?resize=373%2C210 373w, https://i1.wp.com/norwaytoday.info/wp-content/uploads/2017/02/nordic_2mindre.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7. February 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/finance/kongsberg-signs-contracts-protector-rws-switzerland/" title="KONGSBERG signs contracts for PROTECTOR RWS with Switzerland" rel="bookmark">
									KONGSBERG signs contracts for PROTECTOR RWS with Switzerland								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/news/government-building-new-asylum-center-trandum/" title="The government is building a new asylum center at Trandum"><img width="120" height="67" src="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tb5e1338.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Immigration Detention Centre at Trandum" srcset="https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tb5e1338.jpg?resize=777%2C437 777w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tb5e1338.jpg?resize=180%2C101 180w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tb5e1338.jpg?resize=260%2C146 260w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tb5e1338.jpg?resize=373%2C210 373w, https://i2.wp.com/norwaytoday.info/wp-content/uploads/2017/02/tb5e1338.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7. February 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/news/government-building-new-asylum-center-trandum/" title="The government is building a new asylum center at Trandum" rel="bookmark">
									The government is building a new asylum center at Trandum								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://norwaytoday.info/finance/record-number-norwegians-voluntarily-admitting-tax-dodging/" title="Record number Norwegians voluntarily admitting to tax dodging"><img width="120" height="67" src="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-©-Skatt-Oest.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Skatt-Øst" srcset="https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-©-Skatt-Oest.jpg?resize=180%2C101 180w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-©-Skatt-Oest.jpg?resize=260%2C146 260w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-©-Skatt-Oest.jpg?resize=373%2C210 373w, https://i0.wp.com/norwaytoday.info/wp-content/uploads/2016/05/Norway-Today-©-Skatt-Oest.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7. February 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://norwaytoday.info/finance/record-number-norwegians-voluntarily-admitting-tax-dodging/" title="Record number Norwegians voluntarily admitting to tax dodging" rel="bookmark">
									Record number Norwegians voluntarily admitting to tax dodging								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://norwaytoday.info/tag/2016/' class='tag-link-531 tag-link-position-1' title='63 topics' style='font-size: 10.360465116279pt;'>2016</a>
<a href='http://norwaytoday.info/tag/arrested/' class='tag-link-230 tag-link-position-2' title='41 topics' style='font-size: 8.8139534883721pt;'>arrested</a>
<a href='http://norwaytoday.info/tag/asylum-seeker/' class='tag-link-23 tag-link-position-3' title='133 topics' style='font-size: 12.96511627907pt;'>Asylum seeker</a>
<a href='http://norwaytoday.info/tag/bergen/' class='tag-link-510 tag-link-position-4' title='60 topics' style='font-size: 10.197674418605pt;'>Bergen</a>
<a href='http://norwaytoday.info/tag/billion/' class='tag-link-918 tag-link-position-5' title='43 topics' style='font-size: 8.9767441860465pt;'>Billion</a>
<a href='http://norwaytoday.info/tag/billions/' class='tag-link-1868 tag-link-position-6' title='38 topics' style='font-size: 8.5697674418605pt;'>Billions</a>
<a href='http://norwaytoday.info/tag/borge-brende/' class='tag-link-1461 tag-link-position-7' title='37 topics' style='font-size: 8.4883720930233pt;'>Børge Brende</a>
<a href='http://norwaytoday.info/tag/charged/' class='tag-link-1122 tag-link-position-8' title='42 topics' style='font-size: 8.8953488372093pt;'>Charged</a>
<a href='http://norwaytoday.info/tag/children/' class='tag-link-109 tag-link-position-9' title='72 topics' style='font-size: 10.767441860465pt;'>Children</a>
<a href='http://norwaytoday.info/tag/convicted/' class='tag-link-1961 tag-link-position-10' title='32 topics' style='font-size: 8pt;'>Convicted</a>
<a href='http://norwaytoday.info/tag/donald-trump/' class='tag-link-929 tag-link-position-11' title='56 topics' style='font-size: 9.953488372093pt;'>Donald Trump</a>
<a href='http://norwaytoday.info/tag/employees/' class='tag-link-203 tag-link-position-12' title='42 topics' style='font-size: 8.8953488372093pt;'>Employees</a>
<a href='http://norwaytoday.info/tag/erna-solberg/' class='tag-link-2053 tag-link-position-13' title='58 topics' style='font-size: 10.03488372093pt;'>Erna Solberg</a>
<a href='http://norwaytoday.info/tag/eu/' class='tag-link-365 tag-link-position-14' title='48 topics' style='font-size: 9.3837209302326pt;'>EU</a>
<a href='http://norwaytoday.info/tag/finance/' class='tag-link-16 tag-link-position-15' title='100 topics' style='font-size: 11.906976744186pt;'>Finance</a>
<a href='http://norwaytoday.info/tag/government/' class='tag-link-24 tag-link-position-16' title='99 topics' style='font-size: 11.906976744186pt;'>Government</a>
<a href='http://norwaytoday.info/tag/man/' class='tag-link-557 tag-link-position-17' title='36 topics' style='font-size: 8.406976744186pt;'>Man</a>
<a href='http://norwaytoday.info/tag/millions/' class='tag-link-2176 tag-link-position-18' title='62 topics' style='font-size: 10.279069767442pt;'>Millions</a>
<a href='http://norwaytoday.info/tag/nav/' class='tag-link-34 tag-link-position-19' title='74 topics' style='font-size: 10.93023255814pt;'>NAV</a>
<a href='http://norwaytoday.info/tag/new/' class='tag-link-1134 tag-link-position-20' title='39 topics' style='font-size: 8.6511627906977pt;'>New</a>
<a href='http://norwaytoday.info/tag/norway/' class='tag-link-19 tag-link-position-21' title='1,725 topics' style='font-size: 22pt;'>Norway</a>
<a href='http://norwaytoday.info/tag/norway-today/' class='tag-link-156 tag-link-position-22' title='141 topics' style='font-size: 13.127906976744pt;'>Norway Today</a>
<a href='http://norwaytoday.info/tag/norwegian/' class='tag-link-185 tag-link-position-23' title='166 topics' style='font-size: 13.697674418605pt;'>Norwegian</a>
<a href='http://norwaytoday.info/tag/norwegians/' class='tag-link-229 tag-link-position-24' title='114 topics' style='font-size: 12.395348837209pt;'>Norwegians</a>
<a href='http://norwaytoday.info/tag/oil/' class='tag-link-17 tag-link-position-25' title='34 topics' style='font-size: 8.1627906976744pt;'>Oil</a>
<a href='http://norwaytoday.info/tag/oslo/' class='tag-link-29 tag-link-position-26' title='248 topics' style='font-size: 15.162790697674pt;'>Oslo</a>
<a href='http://norwaytoday.info/tag/oslo-airport/' class='tag-link-143 tag-link-position-27' title='45 topics' style='font-size: 9.1395348837209pt;'>Oslo Airport</a>
<a href='http://norwaytoday.info/tag/people/' class='tag-link-533 tag-link-position-28' title='33 topics' style='font-size: 8.0813953488372pt;'>People</a>
<a href='http://norwaytoday.info/tag/police/' class='tag-link-61 tag-link-position-29' title='116 topics' style='font-size: 12.476744186047pt;'>Police</a>
<a href='http://norwaytoday.info/tag/prime-minister-erna-solberg/' class='tag-link-152 tag-link-position-30' title='98 topics' style='font-size: 11.906976744186pt;'>Prime Minister Erna Solberg</a>
<a href='http://norwaytoday.info/tag/prison/' class='tag-link-242 tag-link-position-31' title='52 topics' style='font-size: 9.6279069767442pt;'>Prison</a>
<a href='http://norwaytoday.info/tag/rape/' class='tag-link-521 tag-link-position-32' title='39 topics' style='font-size: 8.6511627906977pt;'>Rape</a>
<a href='http://norwaytoday.info/tag/record/' class='tag-link-1554 tag-link-position-33' title='34 topics' style='font-size: 8.1627906976744pt;'>Record</a>
<a href='http://norwaytoday.info/tag/refugees/' class='tag-link-122 tag-link-position-34' title='36 topics' style='font-size: 8.406976744186pt;'>Refugees</a>
<a href='http://norwaytoday.info/tag/russia/' class='tag-link-670 tag-link-position-35' title='44 topics' style='font-size: 9.0581395348837pt;'>Russia</a>
<a href='http://norwaytoday.info/tag/school/' class='tag-link-32 tag-link-position-36' title='38 topics' style='font-size: 8.5697674418605pt;'>School</a>
<a href='http://norwaytoday.info/tag/statoil/' class='tag-link-47 tag-link-position-37' title='60 topics' style='font-size: 10.197674418605pt;'>Statoil</a>
<a href='http://norwaytoday.info/tag/strike/' class='tag-link-2115 tag-link-position-38' title='35 topics' style='font-size: 8.3255813953488pt;'>Strike</a>
<a href='http://norwaytoday.info/tag/students/' class='tag-link-108 tag-link-position-39' title='38 topics' style='font-size: 8.5697674418605pt;'>Students</a>
<a href='http://norwaytoday.info/tag/today/' class='tag-link-5703 tag-link-position-40' title='47 topics' style='font-size: 9.3023255813953pt;'>Today</a>
<a href='http://norwaytoday.info/tag/travel/' class='tag-link-48 tag-link-position-41' title='40 topics' style='font-size: 8.7325581395349pt;'>Travel</a>
<a href='http://norwaytoday.info/tag/udi/' class='tag-link-52 tag-link-position-42' title='55 topics' style='font-size: 9.8720930232558pt;'>UDI</a>
<a href='http://norwaytoday.info/tag/unemployment/' class='tag-link-121 tag-link-position-43' title='49 topics' style='font-size: 9.4651162790698pt;'>unemployment</a>
<a href='http://norwaytoday.info/tag/us/' class='tag-link-1834 tag-link-position-44' title='34 topics' style='font-size: 8.1627906976744pt;'>US</a>
<a href='http://norwaytoday.info/tag/visit/' class='tag-link-293 tag-link-position-45' title='44 topics' style='font-size: 9.0581395348837pt;'>Visit</a></div>
</div>	
</aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">About us</h5>			<div class="textwidget">Norway Today Media, is an independent newspaper. Our goal is to bring you the latest Norwegian news and happenings in English. We are not connected to any political party, and do not belong to any of the major newspapers in Norway. As a result of this, we are able to give you a neutral view of what is happening in Norway on a day to day basis..</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text"><h5 class="widget-title">Copyright</h5>			<div class="textwidget">Articles and photos that you find in this newspaper, are copyright protected and owned by Norway Today Media. Copying content from the newspaper for commercial use is prohibited. If you should wish to use any of the paper’s content, you are welcome to contact us. </div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-6" class="footer-widget widget_text"><h5 class="widget-title">Contact us</h5>			<div class="textwidget"><table>
    <ul>
        <li>E-mail: <a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#x6f;&#x3a;&#x6e;&#x6f;&#x72;&#x77;&#x61;&#x79;&#x74;&#x6f;&#x64;&#x61;&#x79;&#x2e;&#x69;&#x6e;&#x66;&#x6f;&#x40;&#x67;&#x6d;&#x61;&#x69;&#x6c;&#x2e;&#x63;&#x6f;&#x6d;"> Management </a></li>
        <li>ADS: <a href="m&#x61;&#x69;l&#116;&#x6f;&#x3a;n&#111;&#x72;wa&#x79;&#x74;o&#100;&#x61;y.&#x69;&#x6e;f&#111;&#x40;&#x67;m&#x61;&#x69;l&#46;&#x63;&#x6f;m"> Advertisement </a></li>
    </ul>
</table>

<tabel>
    <ul>
        <li>Found a problem in our pages?</li>
        <li>Please tell the <a href="ma&#105;&#x6c;&#x74;o:&#98;&#x6a;&#x6f;&#x72;n.&#97;&#x72;&#x69;ld&#64;&#x6d;&#x6a;&#x6f;sw&#101;&#x62;&#x2e;no"> webdevelopers </a></li></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-norwaytoday-main-menu-container"><ul id="menu-norwaytoday-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://norwaytoday.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://norwaytoday.info/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://norwaytoday.info/category/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://norwaytoday.info/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://norwaytoday.info/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="http://norwaytoday.info/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://norwaytoday.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://norwaytoday.info/category/everyday/">Everyday</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://norwaytoday.info/tips-us/">Tips Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297"><a href="http://norwaytoday.info/adverticing/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://norwaytoday.info/tips-us-2/">About Us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright Norway Today Media				</p>
			</div>
		</div>
	</div>
</footer>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1376b7445d9e008fde9b9834de1077cd';
hf4V='d9e9e5dd4b816ee1d3bd46ab4e307a35';
cm4S="form[action='http://norwaytoday.info/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/norwaytoday.info\/travel\/chinese-tourist-boom-hurtigruten\/":25583,"http:\/\/norwaytoday.info\/finance\/norwegian-become-larger-sas\/":25595};
	</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/norwaytoday.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/norwaytoday.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://norwaytoday.info/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norwaytoday.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'105941913',post:'25583',tz:'1',srv:'norwaytoday.info'} ]);
	_stq.push([ 'clickTrackerInit', '105941913', '25583' ]);
</script>
</body>
</html>